

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Signal nebo Telegram? Která aplikace je lepší, když chcete opustit WhatsApp - PCWorld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Signal nebo Telegram? Kter\u00e1 aplikace je lep\u0161\u00ed, kdy\u017e chcete opustit WhatsApp","url":"https:\/\/www.pcworld.cz\/clanky\/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp\/","404":false,"kategorie":"Software","kategorieDruha":"","nalepka":"Android;aplikace;apple;Facebook;chat;linux;messenger;signal;Software;soukrom\u00ed;\u0161ifrov\u00e1n\u00ed;Whatsapp;Windows","stitek":"","autor":"Vesel\u00fd Ji\u0159\u00ed","pocetZnaku":6531,"datumVydani":"3.01.2022"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M63NQ39");</script>
<meta name="description" content="Jaké jsou rozdíly mezi chatovacími aplikacemi Signal a Telegram? Obě slibují více soukromí než oblíbené komunikátory WhatsApp nebo Facebook Messenger…">
<meta http-equiv="x-xrds-location" content="https://www.pcworld.cz/xrds.xml">
<meta name="author" content="Jiří Veselý">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.pcworld.cz/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.pcworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/15/signal-telegram-whatsapp-1.jpg">
<meta property="og:site_name" content="PCWorld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.pcworld.cz/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/">
<meta property="og:title" content="Signal nebo Telegram? Která aplikace je lepší, když chcete opustit WhatsApp - PCWorld.cz">
<meta property="og:description" content="Jaké jsou rozdíly mezi chatovacími aplikacemi Signal a Telegram? Obě slibují více soukromí než oblíbené komunikátory WhatsApp nebo Facebook Messenger…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1643590068;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" type="text/javascript"></script>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.pcworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script data-ad-client="ca-pub-4771975420977819" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-4278a3223f53.js?t=1614674328"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://ac0542579227456ebd95a35b01b4e235@sentry.iinfo.cz/39',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-d91be7aa3533-jquery-2.1.4.min.js?t=1605710508"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-47dd043909c6.js?t=1639563470"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle("6f7c1ba2-d1bd-4618-921c-98dc754f19c7", '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--pcworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M63NQ39" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1639563504';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1639563504");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1639563504';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1639563504");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "pcworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "pcworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-dc5f989131a3-sprite.js?t=1605710509"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/pcworld-cz/logo--default.png"
width="536"
height="116"
alt="PCWorld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Recenze, návody, testy
</span>
</a>
</div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/internet/">Internet</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/software/">Software</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/hardware/">Hardware</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/navody/">Návody</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp%2F" title="Přihlášení k uživatelskému systému PCWorld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.pcworld.cz/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class="recommended-articles">
<ul class="list-topics-perex section-column-box-lhorizontal design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/jak-je-ve-skutecnosti-velke-rusko-specialni-web-vam-to-ukaze/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/169/thetruesize-1.jpg" alt="Jak je ve skutečnosti velké Rusko? Speciální web vám to ukáže" title="Jak je ve skutečnosti velké Rusko? Speciální web vám to ukáže">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/jak-je-ve-skutecnosti-velke-rusko-specialni-web-vam-to-ukaze/">Jak je ve skutečnosti velké Rusko? Speciální web vám to ukáže</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pozastaveni-aktualizaci-windows-10/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/73/logo-operacni-system-windows-1.jpg" alt="Pozastavení aktualizací Windows 10" title="Pozastavení aktualizací Windows 10">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pozastaveni-aktualizaci-windows-10/">Pozastavení aktualizací Windows 10</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pouzivejte-google-prekladac-efektivne/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/246/prekladac-google-1.jpg" alt="Tipy a triky, díky kterým budete používat Google Překladač efektivně" title="Tipy a triky, díky kterým budete používat Google Překladač efektivně">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pouzivejte-google-prekladac-efektivne/">Tipy a triky, díky kterým budete používat Google Překladač efektivně</a>
</div>
</li>
</ul></div>
<div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1641343668;
var itemCookieExpirationExtended = 1672706868;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1672706868;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.pcworld.cz/" title="Návrat na titulní stránku">PCWorld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/software/">Software</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Signal nebo Telegram? Která aplikace je lepší, když chcete opustit WhatsApp</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.pcworld.cz/webtemp/cssloader-f5363930fdbb-jquery.fancybox-1.3.0.css?t=1605710504">
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-5e349a3bbe80.js?t=1605710510"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Signal nebo Telegram? Která aplikace je lepší, když chcete opustit WhatsApp
</h1>
<div class="element-margin-bottom-half">
<div class="design-article__text">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/jiri-vesely/"
>
Jiří Veselý
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp&amp;quote=Signal%20nebo%20Telegram%3F%20Kter%C3%A1%20aplikace%20je%20lep%C5%A1%C3%AD%2C%20kdy%C5%BE%20chcete%20opustit%20WhatsApp"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dsignal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp&amp;amp;text=Signal%20nebo%20Telegram%3F%20Kter%C3%A1%20aplikace%20je%20lep%C5%A1%C3%AD%2C%20kdy%C5%BE%20chcete%20opustit%20WhatsApp&amp;amp;via=pcworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/15/signal-telegram-whatsapp-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Jaké jsou rozdíly mezi chatovacími aplikacemi Signal a Telegram? Obě slibují více soukromí než oblíbené komunikátory WhatsApp nebo Facebook Messenger. Přesto se v řadě věcí liší. Pojďme si rozdíly projít.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Služba WhatsApp loni naštvala řadu svých uživatelů, když začala od května vyžadovat <a href="https://www.pcworld.cz/clanky/co-se-stane-az-15-kvetna-zacnou-platit-nove-podminky-whatsappu/">souhlas s novými podmínkami použití</a>. Část uživatelů začala proto okamžitě hledat za oblíbený komunikátor náhradu. Někteří si vybrali <a href="https://telegram.org" target="_blank">Telegram</a> a další zamířili k <a href="https://signal.org/" target="_blank">Signalu</a>. Web <a href="https://www.howtogeek.com/709053/signal-vs.-telegram-which-is-the-best-chat-app/" target="_blank">How-To Geek</a> sestavil přehledný text o největších rozdílech mezi zmíněnými službami. Text jsme doplnili o naše osobní zkušenosti, v redakci totiž využíváme Telegram i Signal.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--clear-floating design-advert--type-html--rectangle design-advert--type-html element-print-hidden design-advert" aria-hidden="true" data-advert-marker="" data-advert-position-mark="rectangle" data-advert-loading-status="not-active" data-advert-type="html" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style><ins style="border:0px;width: 100%;  height: 280px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="3519804385"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ins style="border:0px;width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4081258773"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>
IInfoAds.adAdpBodyClass("rectangle");
</script></div>
</div>
</div>

</div><!-- end of in text ad -->

</div><div class="layout-box--bottom-half design-box--padded--contrast design-box--padded design-box--default design-box">
<strong class="element-font-weight-bold element-double-dot-after">Co se dozvíte v článku</strong>
<ul class="design-list--default--disc design-list--default design-list--version-2 design-list list-reset">
<li class="design-list__item">
<a href="#h20">
Co mají Signal a Telegram společného?
</a>
</li>
<li class="design-list__item">
<a href="#h21">
Signal nabízí lepší ochranu soukromí
</a>
</li>
<li class="design-list__item">
<a href="#h22">
Telegram umožňuje přecházet mezi zařízeními
</a>
</li>
<li class="design-list__item">
<a href="#h23">
V přenosu souborů má navíc Telegram
</a>
</li>
<li class="design-list__item">
<a href="#h24">
Aplikace třetích stran a jazykové mutace
</a>
</li>
<li class="design-list__item">
<a href="#h24-0">
Signal vs. Telegram: oba nabízí lepší bezpečí než WhatsApp
</a>
</li>
</ul>
</div><div class="php-urs urs"><h2 id="h20">Co mají Signal a Telegram společného?</h2>

<p>Už loni jsme v textu o <a href="https://www.pcworld.cz/clanky/hledate-alternativu-za-whatsapp-tak-tady-je-mate/">alternativách za WhatsApp</a> uvedli, že obě komunikační platformy označují za svou výhodu, že nepatří pod některou z velkých technologických společnosti. <span>Zatímco Telegram je vlastněn menší komerční společností, </span><span>Signal provozuje nezisková organizace </span><span>Signal Foundation </span><span>a funguje díky darům. </span><span>WhatsApp naopak oproti tomu spadá pod firmu Meta, která nesla ještě před časem jméno Facebook.</span></p>

<div class="rs-tip-major">
	<p><span><strong>TIP: <a href="https://www.pcworld.cz/clanky/jak-zrusit-ucet-v-aplikaci-whatsapp-zabere-to-par-minut/">Jak zrušit účet v aplikaci WhatsApp? Zabere to pár minut</a></strong></span></p>
</div>

<p>V základních parametrech jsou obě aplikace stejné. Signal i Telegram jsou chatovací platformy se všemi standardními funkcemi: od nálepek přes přenosy fotografií a souborů až po hlasové a videohovory. Stejně tak obě aplikace fungují na telefonech se systémem Android, tak i v mobilních přístrojích značky Apple. Využít můžete i verzi pro <span>stolní počítače a je jedno, zda využíváte systém Windows, macOS nebo Linux. Každopádně vám umožňuje chatovat na počítači s jeho plnohodnotnou klávesnicí.</span></p>

<p>A poslední, nicméně hodně důležitý bod. Aplikace jsou zdarma a k registraci vám vystačí jen t<span>elefonní číslo. </span></p>

<h2 id="h21"><span>Signal nabízí lepší ochranu soukromí</span></h2>

<p>Služba Signal je od základu postavena na ochraně soukromí a je to vidět. Všechny konverzace a další komunikace v aplikaci Signal jsou mezi zařízeními se službou Signal šifrovány end-to-end. Společnost Signal Foundation, která má Signal na starosti, nemůže vaše zprávy vidět, ani kdyby chtěla.</p>

<p>U Telegramu si naopak můžete vybrat, zda chcete end-to-end šifrování nebo vám postačí běžný režim. <span>I v něm jsou zprávy mezi vámi a serverem Telegramu šifrované, ale společnost, která má Telegram na starosti, by technicky vzato mohla vaše zprávy na svém serveru zobrazit.</span></p>

<p><img src="https://i.iinfo.cz/images/73/telegram-1.jpg" class="image-523311" width="1600" height="900" alt="" title="Autor: PCWorld"></p>

<p><span class="rs-note">Pro end-to-end šifrování musíte v Telegramu využít „tajný chat“. Foto: PCWorld</span></p>

<p>Pokud se rozhodnete na Telegramu pro <span>end-to-end šifrování, </span><span>musíte si založit „tajný chat“. Není to nic složitého, u konkrétního kontaktu si musíte jen dohledat volbu „Start Secret Chat“, ale přeci jenom jsou to další kliky navíc. Zároveň jde „tajný chat“ využít jen pro komunikaci mezi dvěma lidmi, v případě skupinového chatu to nefunguje. V tomto ohledu je Signal rozhodně lepší.</span></p>

<h2 id="h22">Telegram umožňuje přecházet mezi zařízeními</h2>

<p>Všechny konverzace v aplikaci Signal jsou ve výchozím nastavení uloženy pouze ve vašem zařízení. V Telegramu jsou naopak na serverech Telegramu a lze je tak synchronizovat mezi vašimi zařízeními. Což je zjednodušení, které někteří uživatelé přivítají. Prostě něco začnete na mobilu a v komunikaci pak snadno pokračujete na desktopu.</p>

<p>U Signalu to tak snadné není, byť i tam si můžete zprávy z jednoho zařízení synchronizovat do druhého. Není to ale automatické.</p>

<p>Signal je zcela otevřený zdrojový kód – kód klientů Signal i kód serveru Signal <a href="https://github.com/signalapp" target="_blank">najdete na GitHubu</a>. Kód aplikací Telegramu je open-source, ale software serveru Telegramu open-source není.</p>

<p>Někteří bezpečnostní výzkumníci tvrdí, že šifrovací protokol služby Signal je lepší a neprůstřelnější než šifrovací protokol MTProto služby Telegram, ačkoli <a href="https://crypto.stackexchange.com/questions/31418/signal-vs-telegram-in-terms-of-protocols" target="_blank">se jedná o složité a sporné téma</a>.</p>

<p><span>Signal má také další vestavěné funkce týkající se ochrany soukromí, včetně možnosti automatického rozmazávání obličejů na odesílaných fotografiích.</span></p>

<h2 id="h23">V přenosu souborů má navíc Telegram</h2>

<p>I když má Signal jasnou výhodu, pokud jde o soukromí, Telegram nabízí řadu pohodlných funkcí, které naopak Signal nemá.</p>

<p>V Telegramu například můžete mít ve skupinovém chatu až 200 000 lidí. V Signalu je to pouze 1000 lidí. Stejně tak je lepší Telegram i u velikosti souborů, které přes něj můžete přenášet. Konkrétně jde o velikosti až 2 GB, zatímco u Signalu je to je maximálně 100 MB.</p>

<p><img src="https://i.iinfo.cz/images/175/telegram-signal-1.jpg" class="image-523312" width="1600" height="900" alt="" title="Autor: PCWorld"></p>

<p><span class="rs-note">Vlevo Telegram, napravo nastavení aplikace Signal. Foto: PCWorld</span></p>

<p>Telegram má také lepší rozhraní (což je samozřejmě subjektivní dojem) a nabízí třeba i balíčky animovaných nálepek nebo lepší přizpůsobení uživatelského prostředí. Signal ale už loni avizoval, že některé funkce také hodlá postupně do aplikace přidat. Nyní je prostředí aplikace poměrně chudé.</p>

<h2 id="h24">Aplikace třetích stran a jazykové mutace</h2>

<p>Dalším rozdílem mezi oběma aplikacemi je, že <a href="https://core.telegram.org/bots" target="_blank">Telegram umožňuje využívání „botů“</a>, jinak řečeno aplikací třetích stran, které do komunikátorů lze implementovat. Signal nic takového nemá, na druhou stranu se může využívání aplikací třetích stran dál snižovat stupeň zabezpečení.</p>

<p>Pro někoho může být důležité i počet jazykových mutací, které aplikace nabízí. U Telegramu je jich osmnáct, čeština chybí. Naopak u Signalu je mutací téměř šedesát a je mezi nimi i český jazyk.</p><div class="promo-in-article clear"><p><a href="https://www.root.cz/skoleni/?utm_source=PCWorld&amp;utm_medium=tip_obecny&amp;utm_campaign=skoleni" rel="nofollow" target="_blank"><img class="image-522812" alt="skoleni" src="https://i.iinfo.cz/images/363/obecny-thumb.png" /></a></p></div>


<h2 id="h24-0">Signal vs. Telegram: oba nabízí lepší bezpečí než WhatsApp</h2>

<p>Pokud to s maximálním soukromím při komunikaci myslíte vážně, měli byste si vybrat Signal. Aplikace je od základu postavena tak, aby byla ve výchozím nastavení co nejvíce soukromá. U Telegramu to tak automatické není. Zase ale nabízí „vychytávky“, které se vám mohou při používání hodit.</p>

<p>Kterou službu nakonec použijete, ale samozřejmě závisí hlavně na tom, kterou platformu používají vaši přátelé, rodina, spolupracovníci a další lidé, s nimiž potřebujete a chcete komunikovat. Třeba nakonec budete mít ve svém telefonu obě aplikace a budete je střídat. <span>V konečném důsledku ale Signal nebo Telegram předčí WhatsApp a Facebook Messenger, pokud jde o soukromí. Ani jedna z těchto aplikací není propojena s Facebookem, jako je tomu u aplikací WhatsApp a Facebook Messenger. </span></p>

<div class="rs-tip-major">
	<p><span><strong>TIP: <a href="https://www.pcworld.cz/clanky/hledate-alternativu-za-whatsapp-tak-tady-je-mate/">Hledáte náhradu za WhatsApp? Tady máte několik možností</a></strong></span></p>
</div></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div
class="js-advert-position-mark-as-clanky-300x250 js-advert design-advert--position-mark-as-clanky-300x250 design-advert--custom-marker element-margin-top design-advert--type-html--as-clanky-300x250 design-advert--type-html element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="as-clanky-300x250"
data-advert-loading-status="not-active"
data-advert-type="html"
data-advert-has-list-item-image="true"
data-advert-is-generation-of-semantic-list-enabled="true"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style>

<ins style="width: 100%;  height: 280px; min-width: 300px; max-width: 600px;"  class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4851716942"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<ins style="width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="8870853003"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script>
IInfoAds.adAdpBodyClass("as-clanky-300x250");
</script>

</div>
</div>
</div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/jiri-vesely/">
Jiří Veselý
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset"><a class="design-label--empty design-label" href="/n/">Nálepky:</a></h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/android/">Android</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/aplikace/">aplikace</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/apple/">apple</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/facebook/">Facebook</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/chat/">chat</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/linux/">linux</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/messenger/">messenger</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/signal/">signal</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/software/">Software</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/soukromi/">soukromí</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/sifrovani/">šifrování</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/whatsapp/">Whatsapp</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/windows/">Windows</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/je-vas-notebook-pomaly-pak-vyzkousejte-techto-9-tipu-a-uvidite/" title="Je váš notebook pomalý? Pak vyzkoušejte těchto 9 tipů a uvidíte!">
<span class="design-pagination__link-content">
Je váš notebook pomalý? Pak vyzkoušejte těchto 9 tipů a uvidíte!
</span>
</a>
</li>
</ul></div>
<div class="strossle-widget section"></div></div>
</div> 
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="js-sticker-wrapper__items">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-horni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead-horni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300,336x150"
></div>

</div>
</div>
</div>
</div>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/uzitecne-tipy-pro-mapy-google/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=uzitecne-tipy-pro-mapy-google"
target="_top"
data-link-enabled="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?sidebarPromo-id=68&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/611/google-maps-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Užitečné tipy pro Mapy Google
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/instagram-znovu-umozni-zobrazovat-prispevky-v-chronologickem-poradi/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=instagram-znovu-umozni-zobrazovat-prispevky-v-chronologickem-poradi"
target="_top"
data-link-enabled="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?sidebarPromo-id=69&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/235/instagram-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Instagram znovu umožní zobrazovat příspěvky v chronologickém pořadí
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/snagit-2022-lepsi-moznost-editovani-porizenych-printscreenu/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=snagit-2022-lepsi-moznost-editovani-porizenych-printscreenu"
target="_top"
data-link-enabled="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?sidebarPromo-id=74&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/559/snagit-2022-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Snagit 2022: Lepší možnost editování pořízených printscreenů
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/microsoft-ukazal-novy-poznamkovy-blog-bude-mit-i-tmavy-vzhled/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=microsoft-ukazal-novy-poznamkovy-blog-bude-mit-i-tmavy-vzhled"
target="_top"
data-link-enabled="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?sidebarPromo-id=67&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/361/novy-notepad-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Microsoft ukázal nový Poznámkový blok
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
</div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/blockchainovy-model-hraj-a-vydelavej-meni-herni-prumysl-chce-na-nej-vsadit-i-ubisoft/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=blockchainovy-model-hraj-a-vydelavej-meni-herni-prumysl-chce-na-nej-vsadit-i-ubisoft"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32766&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/428/hry-play-to-earn-axie-infinity-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/428/hry-play-to-earn-axie-infinity-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Blockchainový model „hrej a vydělávej“ mění herní průmysl
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/zmeny-v-socialnim-pojisteni-od-roku-2022/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zmeny-v-socialnim-pojisteni-od-roku-2022"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32765&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/472/21-12-21-1x-novy-rok-2022-zmeny-od-roku-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/472/21-12-21-1x-novy-rok-2022-zmeny-od-roku-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co se mění v sociálním pojištění v roce 2022?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/k-rybim-kostem-v-krku-o-vanocich-nejezdime-rika-lekar-zachranky/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=k-rybim-kostem-v-krku-o-vanocich-nejezdime-rika-lekar-zachranky"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32767&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/233/zachranar-marek-dvorak-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/233/zachranar-marek-dvorak-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dvorak155: lékař záchranky má desetitisíce fanoušků
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/je-vas-notebook-pomaly-pak-vyzkousejte-techto-9-tipu-a-uvidite/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=je-vas-notebook-pomaly-pak-vyzkousejte-techto-9-tipu-a-uvidite"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32815&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/639/stary-notebook-notebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/639/stary-notebook-notebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Je váš notebook pomalý? Pak vyzkoušejte těchto 9 tipů a uvidíte!
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/velky-prehled-novinek-ve-zdravotnictvi-pro-rok-2022/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=velky-prehled-novinek-ve-zdravotnictvi-pro-rok-2022"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32784&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/314/novinky-ve-zdravotnictvi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/314/novinky-ve-zdravotnictvi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Bezplatné zdravotnictví se změní. Kde připlatíte, či ušetříte?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/jak-zdanuji-prijmy-financni-poradci-a-na-co-si-musi-dat-pozor/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=jak-zdanuji-prijmy-financni-poradci-a-na-co-si-musi-dat-pozor"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32779&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/333/deposit-pojisteni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/333/deposit-pojisteni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak zdaňují příjmy finanční poradci?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/barvou-roku-2022-bude-novy-odstin-fialove-ma-podporit-kreativitu-i-digitalizaci/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=barvou-roku-2022-bude-novy-odstin-fialove-ma-podporit-kreativitu-i-digitalizaci"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32778&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/501/23-12-2021-1x-barva-roku-pantone-fialova-design-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/501/23-12-2021-1x-barva-roku-pantone-fialova-design-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Barvou roku 2022 bude nový odstín fialové. Proč?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/navrh-ctu-na-regulaci-trhu-s-mobilnimi-daty-je-nedostatecny-rekla-evropska-komise/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=navrh-ctu-na-regulaci-trhu-s-mobilnimi-daty-je-nedostatecny"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32786&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/556/mobilni-telefon-smartphone-ruce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/556/mobilni-telefon-smartphone-ruce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Návrh ČTÚ na regulaci trhu s mobilními daty je nedostatečný
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ruske-vejce-a-ceske-chlebicky-co-se-jedlo-na-silvestra/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=ruske-vejce-a-ceske-chlebicky-co-se-jedlo-na-silvestra"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32797&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/241/ruske-vejce-a-ceske-chlebicky-co-vsechno-se-jedlo-na-silvestra-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/241/ruske-vejce-a-ceske-chlebicky-co-vsechno-se-jedlo-na-silvestra-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Ruské vejce a české chlebíčky: co všechno se jedlo na Silvestra
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zmeny-ve-znaceni-potravin-2022/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zmeny-ve-znaceni-potravin-2022"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32795&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/128/chystaji-se-velke-zmeny-ve-znaceni-potravin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/128/chystaji-se-velke-zmeny-ve-znaceni-potravin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Chystají se velké změny ve značení potravin
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/vladimir-dzurilla-nakit-na-vyvoj-nekterych-casti-chytre-karanteny-jsme-meli-silene-malo-casu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=vladimir-dzurilla-nakit-na-vyvoj-nekterych-casti-chytre-karanteny-jsme-meli-silene-malo-casu"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32814&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/366/vladimir-dzurilla-nakit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/366/vladimir-dzurilla-nakit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Na vývoj některých částí chytré karantény bylo šíleně málo času
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/mlete-maso-dostalo-novy-obal-prodluzuje-trvanlivost-a-setri-plasty/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=mlete-maso-dostalo-novy-obal-prodluzuje-trvanlivost-a-setri-plasty"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32768&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/252/maso-z-policky-v-eko-obalech-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/252/maso-z-policky-v-eko-obalech-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Unikátní obal na mleté maso: víte, co umí?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/snagit-2022-lepsi-moznost-editovani-porizenych-printscreenu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=snagit-2022-lepsi-moznost-editovani-porizenych-printscreenu"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32804&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/559/snagit-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/559/snagit-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Snagit 2022: Lepší možnost editování pořízených printscreenů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/vysel-computerworld-1-22/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=vysel-computerworld-1-22"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32751&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/364/cw-01-22-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/364/cw-01-22-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vyšel Computerworld 1/22
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ceny-potravin-v-pristim-roce-dale-porostou/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=ceny-potravin-v-pristim-roce-dale-porostou"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32758&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/402/jsme-svedky-nejvyssiho-rustu-cen-potravin-od-90-let-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/402/jsme-svedky-nejvyssiho-rustu-cen-potravin-od-90-let-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Růst cen potravin je nejvyšší od 90. let. Co bude dál?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/nejctenejsi-clanky-roku-2021/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=nejctenejsi-clanky-roku-2021"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32798&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/39/nejctenejsi-clanky-roku-2021-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/39/nejctenejsi-clanky-roku-2021-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Nejčtenější články r. 2021: co jste minuli a mohlo by vás mrzet
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/microsoft-konecne-upravi-zpusob-aktualizace-windows/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=microsoft-konecne-upravi-zpusob-aktualizace-windows"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32749&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/445/windows-11-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/445/windows-11-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Microsoft konečně upraví způsob aktualizace Windows
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/pruzkum-jak-se-menily-mzdy-v-cr-behem-pandemie/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=pruzkum-jak-se-menily-mzdy-v-cr-behem-pandemie"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32748&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/629/penize-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/629/penize-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Průzkum: Jak se měnily mzdy v ČR během pandemie
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/celnici-upozornuji-na-falesne-e-maily-zadajici-doplatek-dph/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=celnici-varuji-pred-falesnymi-e-maily-zadajicimi-doplatek-dph"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32800&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/44/e-mail-zprava-ruka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/44/e-mail-zprava-ruka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Celníci varují před falešnými e-maily žádajícími doplatek DPH
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/prehledne-co-se-zmeni-v-opatrenich-behem-svatku-pres-silvestra-a-v-lednu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=prehledne-co-se-zmeni-v-opatrenich-behem-svatku-pres-silvestra-a-v-lednu"
target="_top"
data-url="/clanky/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp/?footerPromo-id=32781&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/385/deposit-dotaz-nevedomost-tapani-otaznik-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/385/deposit-dotaz-nevedomost-tapani-otaznik-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Přehledně: Co se změní v opatřeních během svátků?
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.pcworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32766, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32765, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32767, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32815, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32784, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32779, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32778, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32786, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32797, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32795, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32814, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32768, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32804, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32751, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32758, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32798, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32749, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32748, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32800, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32781, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-a49c36cb7123.js?t=1605710510" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">PCWorld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Recenze, návody, testy. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2022 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/pcworld/pcworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
PCWorld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-6b663a58e77a-default.class.js?t=1605710509" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-e06e35e3cb41.js?t=1605710510"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-45857df31740.js?t=1605710510"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-f561cbdb0d19-sasLibs.js?t=1638187196"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"pcworld",
"clanky",
"android,aplikace,apple,facebook,chat,linux,messenger,signal,software,soukromi,sifrovani,whatsapp,windows",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-horni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-horni",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300,336x150",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pcworld.cz\/clanky\/signal-nebo-telegram-ktera-aplikace-je-lepsi-kdyz-chcete-opustit-whatsapp\/"},"headline":"Signal nebo Telegram? Která aplikace je lepší, když chcete opustit WhatsApp","description":"Jaké jsou rozdíly mezi chatovacími aplikacemi Signal a Telegram? Obě slibují více soukromí než oblíbené komunikátory WhatsApp nebo Facebook Messenger. Přesto se v řadě věcí liší. Pojďme si rozdíly projít.","name":"Signal nebo Telegram? Která aplikace je lepší, když chcete opustit WhatsApp","datePublished":"2022-01-03T00:00:00+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2022-01-02T14:07:05+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/15\/signal-telegram-whatsapp-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Jiří Veselý","url":"https:\/\/www.pcworld.cz\/autori\/jiri-vesely\/"}],"about":["Android","aplikace","apple","Facebook","chat","linux","messenger","signal","Software","soukromí","šifrování","Whatsapp","Windows"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"PCWorld","item":"https:\/\/www.pcworld.cz\/"},{"@type":"ListItem","position":2,"name":"Software","item":"https:\/\/www.pcworld.cz\/software\/"},{"@type":"ListItem","position":3,"name":"Signal nebo Telegram? Která aplikace je lepší, když chcete opustit WhatsApp"}]}</script>
</body>
</html>