

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Sada online nástrojů pro snadnou úpravu PDF - PCWorld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Sada online n\u00e1stroj\u016f pro snadnou \u00fapravu PDF","url":"https:\/\/www.pcworld.cz\/clanky\/sada-online-nastroju-pro-snadnou-upravu-pdf\/?utm_source=rss&utm_medium=text&utm_campaign=rss","404":false,"kategorie":"Internet","kategorieDruha":"","nalepka":"online;PDF","stitek":"PDF","autor":"\u0160pul\u00e1k Ond\u0159ej","pocetZnaku":3546,"datumVydani":"25.02.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M63NQ39");</script>
<meta name="description" content="K provedení úprav v PDF dokumentech nemusíte instalovat do počítače žádný software, vše zvládnete jednoduše pomocí šikovných online nástrojů.">
<meta http-equiv="x-xrds-location" content="https://www.pcworld.cz/xrds.xml">
<meta name="author" content="Ondřej Špulák">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.pcworld.cz/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.pcworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/523/upravy-pdf-online-1.jpg">
<meta property="og:site_name" content="PCWorld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.pcworld.cz/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss">
<meta property="og:title" content="Sada online nástrojů pro snadnou úpravu PDF - PCWorld.cz">
<meta property="og:description" content="K provedení úprav v PDF dokumentech nemusíte instalovat do počítače žádný software, vše zvládnete jednoduše pomocí šikovných online nástrojů.">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1616699580;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.pcworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script data-ad-client="ca-pub-4771975420977819" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-4278a3223f53.js?t=1605710509"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://ac0542579227456ebd95a35b01b4e235@sentry.iinfo.cz/39',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-d91be7aa3533-jquery-2.1.4.min.js?t=1605710508"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-47dd043909c6.js?t=1606494581"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--pcworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M63NQ39" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1614164065';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1614164065");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1614164065';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1614164065");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "pcworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "pcworld-cz";
iinfo.svgSprite.revision = 22;
</script> <script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-dc5f989131a3-sprite.js?t=1605710509"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/pcworld-cz/logo--default.png"
width="536"
height="116"
alt="PCWorld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Recenze, návody, testy
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://computerworld.cz/udalosti/vysel-computerworld-2-2021-56597"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/377/computerworld-02-2021-1.jpg"
width="220" height="200"
alt="Computerworld">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
NOVÉ VYDÁNÍ
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/internet/">Internet</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/software/">Software</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/hardware/">Hardware</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/navody/">Návody</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsada-online-nastroju-pro-snadnou-upravu-pdf%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss" title="Přihlášení k uživatelskému systému PCWorld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsada-online-nastroju-pro-snadnou-upravu-pdf%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsada-online-nastroju-pro-snadnou-upravu-pdf%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsada-online-nastroju-pro-snadnou-upravu-pdf%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.pcworld.cz/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class="recommended-articles">
<ul class="list-topics-perex section-column-box-lhorizontal design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/na-co-si-dat-pozor-pri-nakupu-levneho-microsoft-office/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/298/microsoft-office-1.jpg" alt="Na co si dát pozor při nákupu levného Microsoft Office?" title="Na co si dát pozor při nákupu levného Microsoft Office?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/na-co-si-dat-pozor-pri-nakupu-levneho-microsoft-office/">Na co si dát pozor při nákupu levného Microsoft Office?</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/hledate-alternativu-za-whatsapp-tak-tady-je-mate/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/495/nahrada-za-whatsapp-1.jpg" alt="Hledáte náhradu za WhatsApp? Tady máte několik možností" title="Hledáte náhradu za WhatsApp? Tady máte několik možností">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/hledate-alternativu-za-whatsapp-tak-tady-je-mate/">Hledáte náhradu za WhatsApp? Tady máte několik možností</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/jak-rychle-proverit-pocitac-na-pritomnost-viru/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/24/online-kontrola-pocitace-1.jpg" alt="Jak rychle prověřit počítač na přítomnost virů?" title="Jak rychle prověřit počítač na přítomnost virů?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/jak-rychle-proverit-pocitac-na-pritomnost-viru/">Jak rychle prověřit počítač na přítomnost virů?</a>
</div>
</li>
</ul></div>
<div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1614453180;
var itemCookieExpirationExtended = 1645816380;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1645816380;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.pcworld.cz/" title="Návrat na titulní stránku">PCWorld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/internet/">Internet</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Sada online nástrojů pro snadnou úpravu PDF</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.pcworld.cz/webtemp/cssloader-f5363930fdbb-jquery.fancybox-1.3.0.css?t=1605710504">
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-5e349a3bbe80.js?t=1605710510"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Sada online nástrojů pro snadnou úpravu PDF
</h1>
<!-- Sklik-kontext-stop -->
<div class="element-margin-bottom-half">
<div class="design-article__text">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/spulak/"
>
Ondřej Špulák
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsada-online-nastroju-pro-snadnou-upravu-pdf%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dsada-online-nastroju-pro-snadnou-upravu-pdf&amp;quote=Sada%20online%20n%C3%A1stroj%C5%AF%20pro%20snadnou%20%C3%BApravu%20PDF"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fsada-online-nastroju-pro-snadnou-upravu-pdf%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dsada-online-nastroju-pro-snadnou-upravu-pdf&amp;amp;text=Sada%20online%20n%C3%A1stroj%C5%AF%20pro%20snadnou%20%C3%BApravu%20PDF&amp;amp;via=pcworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/523/upravy-pdf-online-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Pixabay.com
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
K provedení úprav v PDF dokumentech nemusíte instalovat do počítače žádný software, vše zvládnete jednoduše pomocí šikovných online nástrojů.
</div>
</div>
</div>
</div>
</div>
</div><!-- Sklik-kontext-stop -->
<div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Existuje velké množství pomůcek, umožňujících editaci dokumentů ve formátu PDF. Ať se jedná o spojování více dokumentů dohromady, jejich rozdělení, převod obrázků či textových dokumentů do PDF, validaci obsahu, nebo extrahování textu do editovatelné podoby, pomohou vám online nástroje.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--clear-floating design-advert--type-html--rectangle design-advert--type-html element-print-hidden design-advert" aria-hidden="true" data-advert-marker="" data-advert-position-mark="rectangle" data-advert-loading-status="not-active" data-advert-type="html" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style>

<ins style="border:0px;width: 100%;  height: 280px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="3519804385"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<ins style="border:0px;width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4081258773"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>



<script>
IInfoAds.adAdpBodyClass("rectangle");
</script>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<h2 id="h20">Online nástroje od tvůrců PDFCreatoru</h2>

<p>Program <a href="https://www.slunecnice.cz/sw/pdfcreator/" title="PDFCreator">PDFCreator</a> vám po instalaci do počítače <span>umožní</span><span> tisk libovolného dokumentu do PDF. Sada </span><a href="https://tools.pdfforge.org/" title="PDFCreator Online">PDFCreator Online</a><span> je naopak dostupná prostřednictvím webového prohlížeče na adrese </span><a href="https://tools.pdfforge.org/" title="PDFCreator Online">tools.pdfforge.org</a><span> a zahrnuje několik specializovaných nástrojů, umožňujících provedení konkrétní úpravy PDF.</span></p>

<p><span>Stačí si vybrat v počítači požadovaný soubor, odeslat jej ke zpracování a počkat na výsledek. Celé prostředí je lokalizované v angličtině a němčině.</span></p>

<p><img src="https://i.iinfo.cz/images/76/pdfcreator-online-1.jpg" class="image-443803" width="1184" height="645" alt="PDFCreator Online"></p>

<h2 id="h21">Co umožňuje?</h2>

<p><strong>1) Převod souborů z kancelářské sady Office do PDF</strong></p>

<p>Tento online nástroj umožňuje převod souborů z kancelářské sady <a href="https://www.sw.cz/podnikani-a-domacnost/kancelarske-aplikace/microsoft-office-2019-pro-domacnosti-cz-box/">Microsoft Office</a> do PDF. Podporuje soubory z aplikací Word, Excel, PowerPoint a formáty odt, sxw, sxc a sxi z kancelářských balíků OpenOffice a <a href="https://www.slunecnice.cz/sw/libreoffice/">LibreOffice</a>.</p>

<p><strong>2) Převod obrázků do PDF</strong></p>

<p>Nabízí rychlý převod jednoho či více obrázků ve formátu JPG, GIF, PNG nebo TIFF do souboru PDF. Před samotným převodem lze přetažením myší upravit pořadí zvolených obrázků ve výsledném souboru.</p>

<p><strong>3)</strong> <strong>Sloučení více PDF dokumentů do jednoho celku</strong></p>

<p>S tímto nástrojem můžete snadno sloučit více souborů PDF dohromady.</p>

<p><strong>4) Rozdělení PDF dokumentu na více samostatných částí</strong></p>

<p>Dokáže rozdělit soubory PDF na několik různých samostatných souborů, případně rozdělit jeho stránky v určitém intervalu. Stačí pouze nahrát dokument a vybrat požadované stránky.</p>

<p><strong>5) Porovnání textového obsahu dvou dokumentů</strong></p>

<p>Pomocí tohoto nástroje můžete porovnat text dvou souborů PDF a rychle v nich objevit jakékoliv nesrovnalosti. Nástroj přitom označuje příslušná čísla řádků, ve kterých došlo ke změnám.</p>

<p><strong>6) Odebrání hesla z chráněného dokumentu</strong></p>

<p>Umožňuje jednoduché odstranění hesla ze zabezpečeného souboru PDF. Pro jeho odstranění je nutné nejdříve zadat správné heslo, čímž dojde k odemčení dokumentu a následně nástroj heslo odstraní pro bezproblémové otevření dokumentu ostatními uživateli.</p>

<p><strong>7) </strong><strong>Přidání ochrany heslem do již vytvořeného dokumentu</strong></p>

<p>Další z nástrojů naopak dokáže opatřit váš PDF dokument ochranou ve formě nového hesla, které zabezpečí soubor před otevřením neoprávněnými osobami.</p>

<p><strong>8) </strong><strong>Ověření PDF/A dokumentů</strong></p>

<p>Potřebujete ověřit platnost PDF/A dokumentů? Tento nástroj vám s tím pomůže.</p>

<p><strong>9) </strong><strong>Extrahování textu z PDF do editovatelné podoby</strong></p>

<p>Chcete-li dále pracovat s textem, který je součástí PDF dokumentu, pak jej můžete pomocí tohoto nástroje snadno extrahovat do editovatelné podoby.</p>

<h2 id="h22">Jak probíhá <span>převod</span>?</h2>

<p>Ukažme si použití zmíněných nástrojů na příkladu převodu obrázků do PDF dokumentu. K provedení stačí na úvodní obrazovce zvolit požadovaný nástroj.</p>

<p><img src="https://i.iinfo.cz/images/314/pdfcreator-online-1.jpg" class="image-443800" width="1259" height="907" alt="PDFCreator Online"></p>

<p><span>Následně klikneme na </span><strong>„Choose File“</strong><span> a vybereme obrázky, které chceme převést, případně je přetáhneme myší do vyznačeného pole. </span><span>Poté můžeme přetažením myší upravit pořadí zvolených obrázků a po kliknutí na <strong>„Convert“</strong> dojde ke zpracování souboru.</span></p>

<p><img src="https://i.iinfo.cz/images/588/pdfcreator-online-1.jpg" class="image-443801" width="1261" height="907" alt="PDFCreator Online"></p>

<p><span>Následně je PDF připraveno ke stažení prostřednictvím tlačítka </span><strong>„Download“</strong><span>.</span></p>

<p><img src="https://i.iinfo.cz/images/350/pdfcreator-online-1.jpg" class="image-443802" width="1250" height="818" alt="PDFCreator Online"></p></div>
</div>
<!-- Sklik-kontext-stop -->
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div
class="js-advert-position-mark-as-clanky-300x250 js-advert design-advert--position-mark-as-clanky-300x250 design-advert--custom-marker element-margin-top design-advert--type-html--as-clanky-300x250 design-advert--type-html element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="as-clanky-300x250"
data-advert-loading-status="not-active"
data-advert-type="html"
data-advert-has-list-item-image="true"
data-advert-is-generation-of-semantic-list-enabled="true"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style>

<ins style="width: 100%;  height: 280px; min-width: 300px; max-width: 600px;"  class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4851716942"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<ins style="width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="8870853003"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script>
IInfoAds.adAdpBodyClass("as-clanky-300x250");
</script>

</div>
</div>
</div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/sada-online-nastroju-pro-snadnou-upravu-pdf\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/spulak/">
Ondřej Špulák
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="tags-rubrics">
<h3><a href="/n/">Nálepky:</a></h3>
<ul>
<li><a href="/n/online/">online</a></li>
<li><a href="/n/pdf/">PDF</a></li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/kupte-si-televizor-o-spravne-velikosti-pokud-ovsem-bude-existovat/" title="Kupte si televizor o správné velikosti (pokud ovšem bude existovat)">
<span class="design-pagination__link-content">
Kupte si televizor o správné velikosti (pokud ovšem bude existovat)
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="js-sticker-wrapper__items">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/jak-rychle-proverit-pocitac-na-pritomnost-viru/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=jak-rychle-proverit-pocitac-na-pritomnost-viru"
target="_top"
data-link-enabled="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?sidebarPromo-id=10&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/24/online-kontrola-pocitace-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Jak rychle prověřit počítač na přítomnost virů?
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/jak-poslat-velky-soubor-nektere-sluzby-dodaji-bezplatne-i-40-gb-dat/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=jak-poslat-velky-soubor-nektere-sluzby-dodaji-bezplatne-i-40-gb-dat"
target="_top"
data-link-enabled="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?sidebarPromo-id=11&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/471/prenos-dat-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Jak poslat až 40 GB dat
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/kde-a-jak-pohodlne-stahnout-programy-z-internetu/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=kde-a-jak-pohodlne-stahnout-programy-z-internetu"
target="_top"
data-link-enabled="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?sidebarPromo-id=12&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/608/stahovani-download-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Kde a jak pohodlně stáhnout programy z internetu?
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/cim-upravovat-fotografie-tipy-na-skvele-fotoeditory-zdarma/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=cim-upravovat-fotografie-tipy-na-skvele-fotoeditory-zdarma"
target="_top"
data-link-enabled="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?sidebarPromo-id=7&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/286/uprava-fotografovani-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Čím upravovat fotografie? Tipy na skvělé fotoeditory zdarma
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
</div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200, 300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div
class="js-advert-position-mark-megaboard js-advert design-advert--position-mark-megaboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="megaboard"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-big-rectangle"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="megaboard"
data-advert-sas-name="big-rectangle"
data-advert-sas-size="970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250"
></div>

</div>
</div>
</div>
 
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/jaka-je-nejzdravejsi-metoda-tepelne-upravy-masa/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=jaka-je-nejzdravejsi-metoda-tepelne-upravy-masa"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30407&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/326/jaka-je-nejzdravejsi-metoda-tepelne-upravy-masa-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/326/jaka-je-nejzdravejsi-metoda-tepelne-upravy-masa-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vařit, péct, smažit? Nejzdravější metoda úpravy masa je...
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/snadno-a-rychle-na-uvolneni-sije/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=snadno-a-rychle-na-uvolneni-sije"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30402&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/633/snadno-a-rychle-na-uvolneni-sije-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/633/snadno-a-rychle-na-uvolneni-sije-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Snadno a rychle na uvolnění šíje
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/kariera/13-necertifikovanych-it-schopnosti-ktere-se-dnes-nejvice-vyplati-15357?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=13-necertifikovanych-it-schopnosti-ktere-se-dnes-nejvice-vyplati"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30177&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/621/penize-czk-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/621/penize-czk-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
13 necertifikovaných IT schopností, které se dnes nejvíce vyplatí
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/aktualni-platy-a-mzdy-v-cesku/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=aktualni-platy-a-mzdy-v-cesku"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30440&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/55/penize-mzda-plat-koruny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/55/penize-mzda-plat-koruny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Aktuální platy a mzdy v Česku: Dosáhnete alespoň na průměr?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zhubli-a-vahu-si-udrzeli-spojuji-je-tyto-3-navyky/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zhubli-a-vahu-si-udrzeli-spojuji-je-tyto-3-navyky"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30418&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/543/zhubli-a-vahu-si-udrzeli-spojuji-je-tyto-3-navyky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/543/zhubli-a-vahu-si-udrzeli-spojuji-je-tyto-3-navyky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
3 návyky spojují ty, kteří zhubli a váhu si udrželi
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zeleny-zakal-galukom-zrakovy-nerv-odumira-vysetreni/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zeleny-zakal-galukom-zrakovy-nerv-odumira-vysetreni"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30441&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/406/zeleny-zakal-kdyz-zrakovy-nerv-odumira-nepoznate-to-lekar-ano-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/406/zeleny-zakal-kdyz-zrakovy-nerv-odumira-nepoznate-to-lekar-ano-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zelený zákal: když zrakový nerv odumírá, nepoznáte to. Lékař ano
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/respiratory-povinne-zdravotnicke-masky-site-rousky-nestaci/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=respiratory-povinne-zdravotnicke-masky-site-rousky-nestaci"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30417&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/479/respiratory-povinne-od-kdy-kde-a-jake-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/479/respiratory-povinne-od-kdy-kde-a-jake-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Respirátory povinně: od kdy, kde a jaké
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/10-chyb-ktere-komplikuji-vyplaceni-prispevku-na-nahradu-mezd-z-antiviru/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=10-chyb-ktere-komplikuji-vyplaceni-prispevku-na-nahradu-mezd-z-antiviru"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30378&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/83/deposit-desatero-zena-doporuceni-divka-prsty-deset-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/83/deposit-desatero-zena-doporuceni-divka-prsty-deset-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Komplikace při vyplacení příspěvku na náhradu mezd z Antiviru
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/rakovina-tlusteho-streva-konecniku-proc-mate-mit-doma-zachod-s-odpocivadlem/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=rakovina-tlusteho-streva-konecniku-proc-mate-mit-doma-zachod-s-odpocivadlem"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30381&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/567/prevence-rakoviny-konecniku-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/567/prevence-rakoviny-konecniku-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Proč mít doma záchod s „odpočívadlem“?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/covid-19-ovlivnuje-vydaje-na-it-co-muzeme-jeste-cekat/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=covid-19-ovlivnuje-vydaje-na-it-co-muzeme-jeste-cekat"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30411&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/274/penize-czk-koruny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/274/penize-czk-koruny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
COVID-19 ovlivňuje výdaje na IT. Co můžeme ještě čekat?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/rakovina-konecniku-ve-33-letech-byl-to-sok-ale-dnes-jsem-ji-vlastne-vdecna/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=rakovina-konecniku-ve-33-letech-byl-to-sok-ale-dnes-jsem-ji-vlastne-vdecna"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30380&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/674/petra-slavikova-rozhovor-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/674/petra-slavikova-rozhovor-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Rakovina konečníku ve 33 letech: dnes jsem jí vlastně vděčná
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/osvc-zbyva-tyden-na-uhradu-pausalni-dane-za-leden-a-unor-tady-jsou-cisla-uctu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=osvc-zbyva-tyden-na-uhradu-pausalni-dane-za-leden-a-unor-tady-jsou-cisla-uctu"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30363&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/548/deposit-cas-deadline-posledni-termin-hodiny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/548/deposit-cas-deadline-posledni-termin-hodiny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Na jaké číslo účtu zaslat paušální daň?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/navrh-kompenzaci-je-tak-spatny-ze-kdyby-byl-o-pulku-lepsi-je-porad-dost-spatny/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=navrh-kompenzaci-je-tak-spatny-ze-kdyby-byl-o-pulku-lepsi-je-porad-dost-spatny"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30412&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/41/deposit-facepalm-smutek-vztek-hloupost-premysleni-nevim-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/41/deposit-facepalm-smutek-vztek-hloupost-premysleni-nevim-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Proč je návrh kompenzací tak neskutečně špatný?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/zavreni-obchodu-byla-ekonomicka-sikana-otevrete-je-hned-chteji-podnikatele/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zavreni-obchodu-byla-ekonomicka-sikana-otevrete-je-hned-chteji-podnikatele"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30392&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/119/depositphotos-otevreno-kavarna-obchod-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/119/depositphotos-otevreno-kavarna-obchod-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zavření obchodů je ekonomická šikana
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/postrehy-z-bezpecnosti-bitcoin-na-falesnych-investicnich-webech/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=postrehy-z-bezpecnosti-bitcoin-na-falesnych-investicnich-webech"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30408&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/322/bitcoin-klavesnice-notebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/322/bitcoin-klavesnice-notebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Pozor na Bitcoin na falešných investičních webech
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zdravotni-pojistovna-dava-az-7000-korun-na-psychoterapii/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zdravotni-pojistovna-dava-az-7000-korun-na-psychoterapii"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30403&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/242/zdravotni-pojistovna-dava-az-7000-korun-na-psychoterapii-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/242/zdravotni-pojistovna-dava-az-7000-korun-na-psychoterapii-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zdravotní pojišťovna dává až 7000 korun na psychoterapii
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/aplikace/naprogramuj-si-to-sam-15450?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=naprogramuj-si-to-sam"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30296&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/32/it-specialista-programator-u-monitoru-klavesnice-hacker-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/32/it-specialista-programator-u-monitoru-klavesnice-hacker-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Naprogramuj si to sám!
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/program-antivirus-bude-prodlouzen-do-konce-dubna-zmeni-se-i-parametry/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=program-antivirus-bude-prodlouzen-do-konce-dubna-zmeni-se-i-parametry"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30446&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/155/depozit-zamestnanec-ucetni-kalkulacka-zmena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/155/depozit-zamestnanec-ucetni-kalkulacka-zmena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Antivirus bude s novými podmínkami prodloužen
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/jak-na-automatizaci-mesicniho-manazerskeho-reportingu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=jak-na-automatizaci-mesicniho-manazerskeho-reportingu"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30253&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/284/report-notebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/284/report-notebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak na automatizaci manažerského reportingu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ponozky-s-pevnym-krajem-skrti-nohu-silonove-jsou-raj-pro-plisne/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=ponozky-s-pevnym-krajem-skrti-nohu-silonove-jsou-raj-pro-plisne"
target="_top"
data-url="/clanky/sada-online-nastroju-pro-snadnou-upravu-pdf/?footerPromo-id=30398&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/89/ponozky-s-pevnym-krajem-skrti-nohu-silonove-jsou-raj-pro-plisne-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/89/ponozky-s-pevnym-krajem-skrti-nohu-silonove-jsou-raj-pro-plisne-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Ponožky s pevným krajem škrtí nohu, silonové jsou ráj pro plísně
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.pcworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30407, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30402, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30177, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30440, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30418, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30441, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30417, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30378, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30381, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30411, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30380, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30363, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30412, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30392, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30408, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30403, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30296, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30446, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30253, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30398, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-a49c36cb7123.js?t=1605710510" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">PCWorld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Recenze, návody, testy. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/pcworld/pcworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
PCWorld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-6b663a58e77a-default.class.js?t=1605710509" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-e06e35e3cb41.js?t=1605710510"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-45857df31740.js?t=1605710510"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-f561cbdb0d19-sasLibs.js?t=1605710508"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"pcworld",
"clanky",
"pdf,online",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200, 300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"big-rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "big-rectangle",
"megaboard",
"970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pcworld.cz\/clanky\/sada-online-nastroju-pro-snadnou-upravu-pdf\/"},"headline":"Sada online nástrojů pro snadnou úpravu PDF","description":"K provedení úprav v PDF dokumentech nemusíte instalovat do počítače žádný software, vše zvládnete jednoduše pomocí šikovných online nástrojů.","name":"Sada online nástrojů pro snadnou úpravu PDF","datePublished":"2021-02-25T00:00:00+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-02-25T08:02:47+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/523\/upravy-pdf-online-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Ondřej Špulák","url":"https:\/\/www.pcworld.cz\/autori\/spulak\/"}],"about":["PDF","online"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"PCWorld","item":"https:\/\/www.pcworld.cz\/"},{"@type":"ListItem","position":2,"name":"Internet","item":"https:\/\/www.pcworld.cz\/internet\/"},{"@type":"ListItem","position":3,"name":"Sada online nástrojů pro snadnou úpravu PDF"}]}</script>
</body>
</html>