

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Google Stadia dorazila do Česka. Hrát půjde i v prohlížeči a zdarma - PCWorld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Google Stadia dorazila do \u010ceska. Hr\u00e1t p\u016fjde i\u00a0v\u00a0prohl\u00ed\u017ee\u010di a zdarma","url":"https:\/\/www.pcworld.cz\/clanky\/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma\/","404":false,"kategorie":"Software","kategorieDruha":"","nalepka":"Google;Hry;Chrome;Chromium","stitek":"","autor":"Redakce ","pocetZnaku":1068,"datumVydani":"7.12.2020"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M63NQ39");</script>
<meta name="description" content="Na český trh vstoupila herní streamingová služba Google Stadia, díky které si zahrajete videohry i bez vybaveného počítače nebo drahé konzole.">
<meta http-equiv="x-xrds-location" content="https://www.pcworld.cz/xrds.xml">
<meta name="author" content="Redakce">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.pcworld.cz/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.pcworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/135/google-stadia-1.jpg">
<meta property="og:site_name" content="PCWorld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.pcworld.cz/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/">
<meta property="og:title" content="Google Stadia dorazila do Česka. Hrát půjde i v prohlížeči a zdarma - PCWorld.cz">
<meta property="og:description" content="Na český trh vstoupila herní streamingová služba Google Stadia, díky které si zahrajete videohry i bez vybaveného počítače nebo drahé konzole.">
<script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1609806344;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.pcworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js"></script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-4278a3223f53.js?t=1605710509"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://ac0542579227456ebd95a35b01b4e235@sentry.iinfo.cz/39',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-d91be7aa3533-jquery-2.1.4.min.js?t=1605710508"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-47dd043909c6.js?t=1606494581"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--pcworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M63NQ39" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1607086244';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1607086244");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1607086244';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1607086244");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "pcworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "pcworld-cz";
iinfo.svgSprite.revision = 2;
</script> <script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-dc5f989131a3-sprite.js?t=1605710509"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
> 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="300" height="68"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/pcworld-cz/logo--default.png"
width="536"
height="116"
alt="PCWorld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Recenze, novinky, testy
</span>
</a>
</div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/internet/">Internet</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/software/">Software</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/hardware/">Hardware</a>
</li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma%2F" title="Přihlášení k uživatelskému systému PCWorld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.pcworld.cz/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
<div class="recommended-articles">
<ul class="list-topics-perex section-column-box-lhorizontal design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/jak-na-spravu-aktualizaci-windows-10-5-dil/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/278/10-b68acb90548ad0ca9b0892a73ec0fb.jpg" alt="Jak na správu aktualizací Windows 10 – 5.díl" title="Jak na správu aktualizací Windows 10 – 5.díl">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/jak-na-spravu-aktualizaci-windows-10-5-dil/">Jak na správu aktualizací Windows 10 – 5.díl</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/upravujte-soubory-pdf-v-programu-microsoft-word-3-dil-50829/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/372/36-270c868bdfb1da73055d845b9d34cc.jpg" alt="Upravujte soubory PDF v programu Microsoft Word – 3.díl" title="Upravujte soubory PDF v programu Microsoft Word – 3.díl">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/upravujte-soubory-pdf-v-programu-microsoft-word-3-dil-50829/">Upravujte soubory PDF v programu Microsoft Word – 3.díl</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/upravujte-soubory-pdf-v-programu-microsoft-word-1-dil-50827/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/631/91-07f13faffda757e4f831b87bd6f97e.jpg" alt="Upravujte soubory PDF v programu Microsoft Word – 1.díl" title="Upravujte soubory PDF v programu Microsoft Word – 1.díl">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/upravujte-soubory-pdf-v-programu-microsoft-word-1-dil-50827/">Upravujte soubory PDF v programu Microsoft Word – 1.díl</a>
</div>
</li>
</ul></div>
<div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1607559944;
var itemCookieExpirationExtended = 1638923144;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1638923144;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.pcworld.cz/" title="Návrat na titulní stránku">PCWorld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/software/">Software</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Google Stadia dorazila do Česka. Hrát půjde i v prohlížeči a zdarma</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.pcworld.cz/webtemp/cssloader-f5363930fdbb-jquery.fancybox-1.3.0.css?t=1605710504">
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-5e349a3bbe80.js?t=1605710510"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Google Stadia dorazila do Česka. Hrát půjde i v prohlížeči a zdarma
</h1>
<!-- Sklik-kontext-stop -->
<div class="element-margin-bottom-half">
<div class="design-article__text">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/redakce/"
>
Redakce
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Včera
</span>
</span>
</div>
<div class="design-impressum__cell--additional design-impressum__cell">
<div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
<div class="element-non-critical comments comments--detail none">
<a href="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
</div>
<div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">


<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma&amp;quote=Google%20Stadia%20dorazila%20do%20%C4%8Ceska.%20Hr%C3%A1t%20p%C5%AFjde%20i%C2%A0v%C2%A0prohl%C3%AD%C5%BEe%C4%8Di%20a%20zdarma"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma&amp;amp;text=Google%20Stadia%20dorazila%20do%20%C4%8Ceska.%20Hr%C3%A1t%20p%C5%AFjde%20i%C2%A0v%C2%A0prohl%C3%AD%C5%BEe%C4%8Di%20a%20zdarma&amp;amp;via=pcworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
</div>
</div>
</div>
</div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/135/google-stadia-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Google
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Na český trh vstoupila herní streamingová služba Google Stadia, díky které si zahrajete videohry i bez vybaveného počítače nebo drahé konzole.
</div>
</div>
<div class="design-impressum--opener design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell">
<span class="design-impressum__item-wrapper--author design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item design-article__link--minor design-article__link--default design-article__link"
href="/autori/redakce/"
>
Redakce
</a>
</span>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Včera
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Sklik-kontext-stop -->
<div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Pro online streamování her přes Google Stadia vám stačí spustit prohlížeč, připojit ovladač a bez jakéhokoli instalování a bez ohledu na hardwarové vybavení počítače začít hrát. </p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p>Službu už vyzkoušeli redaktoři sesterského <a href="https://www.lupa.cz/clanky/google-stadia-je-oficialne-v-cesku-streamovat-hry-muzete-v-prohlizeci-i-zdarma/">webu Lupa.cz</a>, podle kterých k hraní her ve full HD rozlišení (1080p) potřebujete na Stadii pouze tři věci: <span>slušné internetové připojení, účet u Googlu a peníze na nákup her.</span></p>

<p><span>Využívat službu můžete v základu zdarma. Ke spuštění hry vám stačí prohlížeč s jádrem Chromium. Google tvrdí, že pro hraní je nutné využít Chrome, ale redaktoři Lupy otestovali, že S</span><span>tadia běží i v browseru Microsoft Edge, který na Chromium využívá.</span></p>

<p>Redaktoři jen upozorňují, že pokud ještě někdo nemá <span>do Stadie přístup, musí vyčkat. Google totiž rozšiřuje službu postupně, naběhnout by ale měla do 24 hodin.</span></p>

<p><span>Detaily o tom, jaká omezení Google Stadia má a kolik za ní zaplatíte, pokud se rozhodnete pořídit lepší verzi předplateného, najdete na <a href="https://www.lupa.cz/clanky/google-stadia-je-oficialne-v-cesku-streamovat-hry-muzete-v-prohlizeci-i-zdarma/">Lupa.cz</a>.</span></p></div>
</div>
<!-- Sklik-kontext-stop -->
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class=" element-text-align-center  component--opinions-module">
<div class="element-print-hidden  element-margin-top ">
<a
class=" design-button--primary design-button--large design-button "
href="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/nazory/"
>
<span>Vstoupit do diskuse </span>
</a>
</div>
</div><div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">

<div id="sledovani-nazoru" >
<a
class="element-font-decrease-by-2 design-link"
href="/prihlasit/?refUrl=%2Fclanky%2Fgoogle-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma%2F%3Fmonitoring-mode%3D1%26do%3Dmonitoring-monitor#sledovani-nazoru"
title="Zasílání upozornění na nové názory je dostupné jen registrovaným uživatelům. Proto budete před aktivací zasílání názorů přesměrováni na přihlašovací stránku, ze které se můžete případně také zaregistrovat."
>
Zasílat nově přidané názory e-mailem
</a>
</div></li>
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/redakce/">
Redakce
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="tags-rubrics">
<h3><a href="/n/">Nálepky:</a></h3>
<ul>
<li><a href="/n/google/">Google</a></li>
<li><a href="/n/hry/">Hry</a></li>
<li><a href="/n/chrome/">Chrome</a></li>
<li><a href="/n/chromium/">Chromium</a></li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/vite-jak-si-zkontrolujete-teplotu-cpu-ve-svem-pocitaci-3-dil/" title="Víte, jak si zkontrolujete teplotu CPU ve svém počítači? – 3.díl">
<span class="design-pagination__link-content">
Víte, jak si zkontrolujete teplotu CPU ve svém počítači? – 3.díl
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="js-sticker-wrapper__items">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600"
></div>

</div>
</div>
</div>
</div>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/jak-na-spravu-aktualizaci-windows-10-1-dil/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=jak-na-spravu-aktualizaci-windows-10-1-dil"
target="_top"
data-link-enabled="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?sidebarPromo-id=3&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/455/windows-10-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Jak na správu aktualizací Windows 10
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/nove-modely-grafickych-karet-se-vyprodaly-behem-sekund/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=nove-modely-grafickych-karet-se-vyprodaly-behem-sekund"
target="_top"
data-link-enabled="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?sidebarPromo-id=2&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/609/graficky-karta-geforce-rtx-3070-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Nové modely grafických karet se vyprodaly během sekund
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/truecam-m9-gps-2-5k-video-lepsi-jak-z-verejnych-kamer/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=truecam-m9-gps-2-5k-video-lepsi-jak-z-verejnych-kamer"
target="_top"
data-link-enabled="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?sidebarPromo-id=1&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/207/article-img-35-589bc9f15cf5a0f26d510eeec919ef-preview.png" alt=" ">
</span>
<span class="link__text">
TrueCam M9 GPS 2.5K: Video lepší jak z veřejných kamer
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
</div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-vrchni-square-banner"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="vrchni-square-banner"
data-advert-sas-size="300x300,300x250,250x250,200x200,336x600,300x600,120x600"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div
class="js-advert-position-mark-megaboard js-advert design-advert--position-mark-megaboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="megaboard"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-big-rectangle"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="megaboard"
data-advert-sas-name="big-rectangle"
data-advert-sas-size="970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250"
></div>

</div>
</div>
</div>
 
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/graficke-karty-nejsou-a-jen-tak-nebudou-nove-modely-se-v-cr-vyprodaly-behem-sekund/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=graficke-karty-nejsou-a-jen-tak-nebudou-nove-modely-se-v-cr-vyprodaly-behem-sekund"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29776&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/138/nvidia-geforce-rtx-3080-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/138/nvidia-geforce-rtx-3080-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Grafické karty nejsou a jen tak nebudou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/google-stadia-je-oficialne-v-cesku-streamovat-hry-muzete-v-prohlizeci-i-zdarma/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=google-stadia-je-oficialne-v-cesku-streamovat-hry-muzete-v-prohlizeci-i-zdarma"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29813&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/59/google-stadia-logo-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/59/google-stadia-logo-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Streamovací herní Google Stadia je oficiálně v Česku
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/qualcomm-vydava-soc-snapdragon-888-wine-chysta-verzi-6-0/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=qualcomm-vydava-soc-snapdragon-888-wine-chysta-verzi-6-0"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29803&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/637/qualcomm-snapdragon-888-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/637/qualcomm-snapdragon-888-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Qualcomm má pro 5G novou vlajkovou loď Snapdragon 888
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.sw.cz/novinky/cashback2020/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=corel-cashback-2020-ve-vysi-5000-kc"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29069&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--sw-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="257.029" height="47.437"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 257.029 47.437"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-sw-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/66/corel-cashback-2020-ve-vysi-5000-kc-1.png"
width="180"
height="105"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/66/corel-cashback-2020-ve-vysi-5000-kc-1.png"
width="180"
height="105"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Corel Cashback 2020 ve výši 5000 Kč !
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/cssz-zacala-vyplacet-prispevek-5000-kc-duchodcum-kdy-mohou-penize-ocekavat/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=cssz-zacala-vyplacet-prispevek-5000-kc-duchodcum-kdy-mohou-penize-ocekavat"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29794&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/210/deposit-penize-senior-duchodce-zena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/210/deposit-penize-senior-duchodce-zena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
ČSSZ už vyplácí příspěvek 5000 důchodcům
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ve-stinu-chripkove-vakciny-o-ockovani-proti-pneumokokum-pacienti-moc-nevi/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=ve-stinu-chripkove-vakciny-o-ockovani-proti-pneumokokum-pacienti-moc-nevi"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29737&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/662/pneumokok-ockovani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/662/pneumokok-ockovani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
O možnosti očkování proti pneumokokům pacienti téměř neví
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ketoza-je-obranny-mechanismus-tela-zhubnete-rychle-ale/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=ketoza-je-obranny-mechanismus-tela-zhubnete-rychle-ale"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29766&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/297/keto-dieta-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/297/keto-dieta-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Ketóza je obranný mechanismus těla. Zhubnete rychle, ale…
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.sw.cz/novinky/ams8/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=8-vykonnych-modulu-pro-audiofily"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=28982&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--sw-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="257.029" height="47.437"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 257.029 47.437"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-sw-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/367/8-vykonnych-modulu-pro-audiofily-1.png"
width="180"
height="104"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/367/8-vykonnych-modulu-pro-audiofily-1.png"
width="180"
height="104"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
8 výkonných modulů pro audiofily!
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/nemoc-ditete-a-ztrata-zamestnani-vedly-k-problemum-se-splacenim-uveru-lidi-ve-financni-tisni-muze-pribyvat/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=nemoc-ditete-a-ztrata-zamestnani-vedly-k-problemum-se-splacenim-uveru-lidi-ve-financni-tisni-muze-pribyvat"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29725&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/308/exekuce-dluhy-bankrot-soud-pujcky-uvery-3-prev.jpg"
width="180"
height="120"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/308/exekuce-dluhy-bankrot-soud-pujcky-uvery-3-prev.jpg"
width="180"
height="120"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Přišla nemoc a ztráta práce. Banky to ale moc nezajímá
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/o-kompenzacni-bonus-lze-zadat-i-kdyz-uz-muzete-ve-ctvrtek-otevrit/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=o-kompenzacni-bonus-lze-zadat-i-kdyz-uz-muzete-ve-ctvrtek-otevrit"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29800&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/200/deposit-hospoda-pivo-vycep-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/200/deposit-hospoda-pivo-vycep-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Už jste otevřeli? I tak žádejte o kompenzační bonus
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/strie-a-povolene-bricho-telo-s-pribehem-ukazuje-realitu-a-ma-uspech/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=strie-a-povolene-bricho-telo-s-pribehem-ukazuje-realitu-a-ma-uspech"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29771&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/184/telo-s-pribehem-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/184/telo-s-pribehem-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Strie a povolené břicho – Tělo s příběhem ukazuje realitu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/tri-novi-mobilni-hraci-a-mohli-bychom-je-videt-jak-cist-vysledky-5g-aukce/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=tri-novi-mobilni-hraci-a-mohli-bychom-je-videt-jak-cist-vysledky-5g-aukce"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29714&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/420/mobilni-sit-anteny-gsm-5g-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/420/mobilni-sit-anteny-gsm-5g-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Tři noví mobilní hráči? A mohli bychom je vidět?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/kozinec-parcha-a-sipek-vedec-predstavuje-3-byliny-na-imunitu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=kozinec-parcha-a-sipek-vedec-predstavuje-3-byliny-na-imunitu"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29786&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/494/kozinec-parcha-a-sipek-3-byliny-na-imunitu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/494/kozinec-parcha-a-sipek-3-byliny-na-imunitu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vědec představuje byliny na imunitu, i jak je pěstovat
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/spoluprace-ceske-posty-s-aliexpresem-provokace-nebo-prelomova-zmena/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=spoluprace-ceske-posty-s-aliexpresem-provokace-nebo-prelomova-zmena"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29739&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/244/depositphotos-aliexpress-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/244/depositphotos-aliexpress-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Spolupráce České pošty s AliExpressem: Provokace?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/krevni-plazma-po-covid-19-odbery/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=krevni-plazma-po-covid-19-odbery"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29745&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/315/darcovstvi-krevni-plazmy-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/315/darcovstvi-krevni-plazmy-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Můžete právě vy darovat anti-covid plazmu?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/misto-penez-poukazky-obchodnici-vyuzivaji-situace-ale-v-rozporu-se-zakonem/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=misto-penez-poukazky-obchodnici-vyuzivaji-situace-ale-v-rozporu-se-zakonem"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29716&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/488/slevy-nakupovani-vyprodej-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/488/slevy-nakupovani-vyprodej-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Místo peněz poukázky. Obchodníci zneužívají situace
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/vite-kolik-let-odvadite-duchodove-pojisteni-bez-odpracovanych-let-prijdete-o-duchod/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=vite-kolik-let-odvadite-duchodove-pojisteni-bez-odpracovanych-let-prijdete-o-duchod"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29718&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/100/duchod-duchodci-penze-stari-duchodce-5-prev.jpg"
width="180"
height="120"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/100/duchod-duchodci-penze-stari-duchodce-5-prev.jpg"
width="180"
height="120"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kolik let odvádíte pojištění? Bez nich přijdete o důchod
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/alimenty-muzete-platit-i-po-cely-zivot-ditete-od-ceho-se-odviji-jejich-vyse/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=alimenty-muzete-platit-i-po-cely-zivot-ditete-od-ceho-se-odviji-jejich-vyse"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29767&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/475/deposit-deti-rodina-prorodinna-opatreni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/475/deposit-deti-rodina-prorodinna-opatreni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Alimenty můžete platit i po celý život dítěte
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/cesky-mak-pestovany-na-kalu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=cesky-mak-pestovany-na-kalu"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29791&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/333/ceske-buchty-pro-uspech-jsou-zasadni-malickosti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/333/ceske-buchty-pro-uspech-jsou-zasadni-malickosti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Makové buchty z pražského kalu. Co vše se dá využít...
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/nebezpeci-na-internetu-vyhrozuji-zverejnenim-ziskanych-dat-pokud-nezaplatite/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=nebezpeci-na-internetu-vyhrozuji-zverejnenim-ziskanych-dat-pokud-nezaplatite"
target="_top"
data-url="/clanky/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma/?footerPromo-id=29795&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/412/deposit-muz-sok-pocitac-zdeseni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/412/deposit-muz-sok-pocitac-zdeseni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Pozor, vyhrožují zveřejněním dat, pokud nezaplatíte
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.pcworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29776, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29813, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29803, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29069, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29794, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29737, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29766, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(28982, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29725, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29800, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29771, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29714, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29786, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29739, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29745, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29716, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29718, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29767, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29791, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(29795, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-a49c36cb7123.js?t=1605710510" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">PCWorld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Recenze, novinky, testy. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/pcworld/pcworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
PCWorld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-6b663a58e77a-default.class.js?t=1605710509" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-e06e35e3cb41.js?t=1605710510"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-45857df31740.js?t=1605710510"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-f561cbdb0d19-sasLibs.js?t=1605710508"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"pcworld",
"clanky",
"google,hry,chrome,chromium",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"vrchni-square-banner",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "vrchni-square-banner",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,336x600,300x600,120x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"big-rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "big-rectangle",
"megaboard",
"970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pcworld.cz\/clanky\/google-stadia-dorazila-do-ceska-hrat-hry-pujde-i-v-prohlizeci-a-zdarma\/"},"headline":"Google Stadia dorazila do Česka. Hrát půjde i v prohlížeči a zdarma","description":"Na český trh vstoupila herní streamingová služba Google Stadia, díky které si zahrajete videohry i bez vybaveného počítače nebo drahé konzole.","name":"Google Stadia dorazila do Česka. Hrát půjde i v prohlížeči a zdarma","datePublished":"2020-12-07T19:17:36+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2020-12-07T19:18:34+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/135\/google-stadia-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Redakce","url":"https:\/\/www.pcworld.cz\/autori\/redakce\/"}],"about":["Google","Hry","Chrome","Chromium"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"PCWorld","item":"https:\/\/www.pcworld.cz\/"},{"@type":"ListItem","position":2,"name":"Software","item":"https:\/\/www.pcworld.cz\/software\/"},{"@type":"ListItem","position":3,"name":"Google Stadia dorazila do Česka. Hrát půjde i v prohlížeči a zdarma"}]}</script>
</body>
</html>