

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Chraňte se před kyberútoky vedenými přes Microsoft Office - PCWorld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Chra\u0148te se p\u0159ed kyber\u00fatoky veden\u00fdmi p\u0159es Microsoft Office","url":"https:\/\/www.pcworld.cz\/clanky\/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office\/","404":false,"kategorie":"Software","kategorieDruha":"","nalepka":"antivirus;aplikace;AVG;Centrum;dokumenty;excel;funkce;Internet;Internet Security;Microsoft;Microsoft office;nastaven\u00ed;norton;norton 360;office;office 365;pam\u011bti;program;security;soubor;word;zabezpe\u010den\u00ed;zranitelnost","stitek":"","autor":"MahUng Gordon","pocetZnaku":5357,"datumVydani":"22.12.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M63NQ39");</script>
<meta name="description" content="Máte ve své instalaci sady kancelářských aplikací Microsoft Office stále zapnutý režim chráněného zobrazení? Jestli ne, vystavujete se zbytečnému riziku…">
<meta http-equiv="x-xrds-location" content="https://www.pcworld.cz/xrds.xml">
<meta name="author" content="Gordon MahUng a David Čepička">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.pcworld.cz/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.pcworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/526/cyber-security-kradez-zlodej-1.jpg">
<meta property="og:site_name" content="PCWorld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.pcworld.cz/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/">
<meta property="og:title" content="Chraňte se před kyberútoky vedenými přes Microsoft Office - PCWorld.cz">
<meta property="og:description" content="Máte ve své instalaci sady kancelářských aplikací Microsoft Office stále zapnutý režim chráněného zobrazení? Jestli ne, vystavujete se zbytečnému riziku…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1642547319;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" type="text/javascript"></script>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.pcworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script data-ad-client="ca-pub-4771975420977819" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-4278a3223f53.js?t=1614674328"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://ac0542579227456ebd95a35b01b4e235@sentry.iinfo.cz/39',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-d91be7aa3533-jquery-2.1.4.min.js?t=1605710508"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-47dd043909c6.js?t=1639563470"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle("6f7c1ba2-d1bd-4618-921c-98dc754f19c7", '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--pcworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M63NQ39" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1639563504';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1639563504");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1639563504';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1639563504");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "pcworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "pcworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-dc5f989131a3-sprite.js?t=1605710509"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/pcworld-cz/logo--default.png"
width="536"
height="116"
alt="PCWorld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Recenze, návody, testy
</span>
</a>
</div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/internet/">Internet</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/software/">Software</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/hardware/">Hardware</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/navody/">Návody</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office%2F" title="Přihlášení k uživatelskému systému PCWorld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.pcworld.cz/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class="recommended-articles">
<ul class="list-topics-perex section-column-box-lhorizontal design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/jak-je-ve-skutecnosti-velke-rusko-specialni-web-vam-to-ukaze/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/169/thetruesize-1.jpg" alt="Jak je ve skutečnosti velké Rusko? Speciální web vám to ukáže" title="Jak je ve skutečnosti velké Rusko? Speciální web vám to ukáže">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/jak-je-ve-skutecnosti-velke-rusko-specialni-web-vam-to-ukaze/">Jak je ve skutečnosti velké Rusko? Speciální web vám to ukáže</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pozastaveni-aktualizaci-windows-10/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/73/logo-operacni-system-windows-1.jpg" alt="Pozastavení aktualizací Windows 10" title="Pozastavení aktualizací Windows 10">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pozastaveni-aktualizaci-windows-10/">Pozastavení aktualizací Windows 10</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pouzivejte-google-prekladac-efektivne/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/246/prekladac-google-1.jpg" alt="Tipy a triky, díky kterým budete používat Google Překladač efektivně" title="Tipy a triky, díky kterým budete používat Google Překladač efektivně">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pouzivejte-google-prekladac-efektivne/">Tipy a triky, díky kterým budete používat Google Překladač efektivně</a>
</div>
</li>
</ul></div>
<div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1640300919;
var itemCookieExpirationExtended = 1671664119;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1671664119;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.pcworld.cz/" title="Návrat na titulní stránku">PCWorld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/software/">Software</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Chraňte se před kyberútoky vedenými přes Microsoft Office</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.pcworld.cz/webtemp/cssloader-f5363930fdbb-jquery.fancybox-1.3.0.css?t=1605710504">
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-5e349a3bbe80.js?t=1605710510"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Chraňte se před kyberútoky vedenými přes Microsoft Office
</h1>
<div class="element-margin-bottom-half">
<div class="design-article__text">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/gordon-mahung/"
>
Gordon MahUng
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office&amp;quote=Chra%C5%88te%20se%20p%C5%99ed%20kyber%C3%BAtoky%20veden%C3%BDmi%20p%C5%99es%20Microsoft%20Office"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Fchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dchrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office&amp;amp;text=Chra%C5%88te%20se%20p%C5%99ed%20kyber%C3%BAtoky%20veden%C3%BDmi%20p%C5%99es%20Microsoft%20Office&amp;amp;via=pcworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/526/cyber-security-kradez-zlodej-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Máte ve své instalaci sady kancelářských aplikací Microsoft Office stále zapnutý režim chráněného zobrazení? Jestli ne, vystavujete se zbytečnému riziku napadení.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Pro kyberútoky je zneužívána mimo jiné i kancelářská sada <a href="https://www.pcworld.cz/n/microsoft-office/">Microsoft Office</a>. Typickým příkladem byla zranitelnost, která byla objevena letos v září a ohrožovala všechny uživatele, kteří otevírají soubory z neověřených zdrojů, ať již záměrně, nebo třeba jen omylem. Významným preventivním opatřením je v případě (nejen) této zranitelnosti funkce chráněného zobrazení, která je v Microsoft Office k dispozici a která vám dokáže v tomto směru ušetřit nemálo problémů a koneckonců i peněz.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--clear-floating design-advert--type-html--rectangle design-advert--type-html element-print-hidden design-advert" aria-hidden="true" data-advert-marker="" data-advert-position-mark="rectangle" data-advert-loading-status="not-active" data-advert-type="html" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style>

<ins style="border:0px;width: 100%;  height: 280px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="3519804385"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<ins style="border:0px;width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4081258773"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>



<script>
IInfoAds.adAdpBodyClass("rectangle");
</script>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p>Většina uživatelů bohužel stále klepnutím otevírá dokumenty ve formátu Office, které jim dojdou z „důvěryhodných“ zdrojů, takže logickým prostředkem při ochraně takových uživatelů je další linie obrany, která je v tomto případě představována právě funkcí Chráněného zobrazení. Jedná se o funkci, která má podobu upozornění, které vás varuje, že soubor, který se chystáte otevřít, může pocházet z nějakého potenciálně nebezpečného zdroje.</p>

<p>Pokud tento soubor přesto chcete otevřít, musíte u tohoto varování stisknout tlačítko, abyste tento soubor mohli upravovat. Je tedy takřka životně důležité se ujistit, že je tato funkce v celém Office 365 zapnuta. Standardně sice tato funkce zapnutá je, nicméně řada uživatelů ji byť i nezáměrně vypne. Pokud se chcete třeba právě vy přesvědčit, zda máte funkci chráněného zobrazení zapnutou, pak čtěte dále, protože na následujících řádcích vám představíme pět jednoduchých kroků, kterým si nastavení funkce chráněného zobrazení prověříte.</p>

<h2 id="h20">Povolení funkce chráněného zobrazení v aplikaci Excel 365</h2>

<p>Ze všeho nejdříve spusťte aplikaci Excel 365 a následně na úvodní domovské obrazovce klepněte na tlačítko <em>Možnosti</em>. Pokud již snad máte nějaký sešit otevřený, pak klepněte na položku <em>Soubor</em> a poté zmiňované tlačítko <em>Možnosti</em> uvidíte v levém dolním okraji obrazovky.</p>

<p><img src="https://i.iinfo.cz/images/369/ms-excel-moznosti-uvodni-okno-nabidka-1.jpg" class="image-521169" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Po stisku zmiňovaného tlačítka se za okamžik zobrazí dialogové okno <em>Možnosti aplikace Excel</em>, kde v tomto okně v levém panelu vyberte položku <em>Centrum zabezpečení</em>.</p>

<p><img src="https://i.iinfo.cz/images/352/ms-excel-centrum-zabezpeceni-moznosti-aplikace-excel-1.jpg" class="image-521170" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Po výběru položky <em>Centrum zabezpečení</em> byste nyní měli být schopni stisknout tlačítko <em>Nastavení Centra zabezpečení</em>, které se nachází v pravé části okna.</p>

<p><img src="https://i.iinfo.cz/images/324/nastaveni-centra-zabezpeceni-ms-excel-moznosti-aplikace-excel-1.jpg" class="image-521172" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Za okamžik se zobrazí dialogové okno <em>Centrum zabezpečení</em>, v němž opět v levé části vyberte položku <em>Chráněné zobrazení</em>.</p>

<p><img src="https://i.iinfo.cz/images/438/centrum-zabezpeceni-chranene-zobrazeni-ms-excel-1.jpg" class="image-521173" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Nyní byste měli v sekci <em>Chráněné zobrazení </em>vidět tři zaškrtávací políčka. Ve výchozím nastavení by měla být všechna tato políčka povolena.</p>

<p><img src="https://i.iinfo.cz/images/313/centrum-zabezpeceni-chranene-zobrazeni-ms-excel-volby-1.jpg" class="image-521174" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<h2 id="h21">Povolení funkce chráněného zobrazení v aplikaci Word 365</h2>

<p>Postup při povolení funkce chráněného zobrazení je v aplikaci Microsoft Word prakticky stejný jako u aplikace Microsoft Excel, nicméně vzhledem k tomu, že někteří uživatelé mají nainstalován pouze Word 365, provedeme vás stejnými dialogovými okna ještě jednou.</p>

<p>Ze všeho nejdříve spusťte aplikaci Word 365 a následně na úvodní domovské obrazovce klepněte na tlačítko <em>Možnosti</em>. Pokud již snad máte nějaký dokument otevřený, pak klepněte na položku <em>Soubor</em> a poté zmiňované tlačítko <em>Možnosti</em> uvidíte v levém dolním okraji obrazovky.</p>

<p><img src="https://i.iinfo.cz/images/319/ms-word-moznosti-uvodni-okno-nabidka-1.jpg" class="image-521175" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Po stisku zmiňovaného tlačítka se za okamžik zobrazí dialogové okno <em>Možnosti aplikace Word</em>, kde v tomto okně v levém panelu vyberte položku <em>Centrum zabezpečení</em>.</p>

<p><img src="https://i.iinfo.cz/images/13/ms-word-centrum-zabezpeceni-moznosti-aplikace-word-1.jpg" class="image-521176" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Po výběru položky <em>Centrum zabezpečení</em> byste nyní měli být schopni stisknout tlačítko <em>Nastavení Centra zabezpečení</em>, které se nachází v pravé části okna.</p>

<p><img src="https://i.iinfo.cz/images/3/moznosti-aplikace-word-centrum-zabezpeceni-ms-word-1.jpg" class="image-521177" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Za okamžik se zobrazí dialogové okno <em>Centrum zabezpečení</em>, v němž opět v levé části vyberte položku <em>Chráněné zobrazení</em>.</p>

<p><img src="https://i.iinfo.cz/images/578/centrum-zabezpeceni-chranene-zobrazeni-ms-word-1.jpg" class="image-521178" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p>

<p>Nyní byste měli v sekci <em>Chráněné zobrazení </em>opět vidět tři zaškrtávací políčka. Ve výchozím nastavení by měla být všechna tato políčka povolena.</p>

<p><img src="https://i.iinfo.cz/images/316/centrum-zabezpeceni-chranene-zobrazeni-ms-word-volby-1.jpg" class="image-521179" alt="" title="Autor: PCWorld.com" width="1200" height="675"></p><div class="promo-in-article clear"><p><a href="https://www.root.cz/skoleni/elk-stack-uvod-elasticsearch-logstash-kibana/?utm_source=PCWorld&amp;utm_medium=tip_ELK_stack&amp;utm_campaign=skoleni" rel="nofollow" target="_blank"><img class="image-522815" alt="skoleni" src="https://i.iinfo.cz/images/84/elk-tip2-thumb.png" /></a></p></div>


<p>Pokud jste prověřili, popřípadě upravili nastavení funkce chráněného zobrazení podle výše uvedených kroků, pak byste měli být velmi chráněni před potenciálními bezpečnostními hrozbami. Mějte však na paměti, že pokud budete bezpečnostní varování zobrazené funkcí Chráněné zobrazení ignorovat a rozhodnete se dokument Wordu či sešit Excelu upravovat, pak o ochranu před útoky jednoduše přijdete. Pro méně zkušené uživatele tedy ještě jednou důrazné varování: Neotevírejte podezřelé soubory, které naleznete na Internetu, a to ani ty, které vám pošlou vaši známí a které neočekáváte! Vždy si nejprve ověřte jejich pravost.</p>

<p>A pokud nemáte dosud v počítači nainstalován žádný program pro ochranu počítače, pak si nezapomeňte do počítače nainstalovat některé z ověřených antivirových řešení, jako je třeba <a href="https://www.pcworld.cz/clanky/norton-360-lifelock-vyzraly-balik-bezpecnostnich-aplikaci/">Norton 360</a>, <a href="https://www.pcworld.cz/clanky/avg-internet-security-z-bezpecnostniho-pohledu-urcite-chybu-neudelate/">AVG Internet Security</a>, Trend Micro Maximum Security apod. Nicméně ať zvolíte jakékoliv řešení, nezapomínejte antivirus udržovat v aktuálním stavu.</p>

<div class="rs-tip-major">
	<p><strong>TIP: Přečtěte si naše recenze na proveřené antiviry</strong></p>

	<ul>
		<li><a href="https://www.pcworld.cz/clanky/norton-360-lifelock-vyzraly-balik-bezpecnostnich-aplikaci/">Norton 360 LifeLock: Vyzrálý balík bezpečnostních aplikací</a></li>

		<li><a href="https://www.pcworld.cz/clanky/avast-one-zajimavy-bezpecnostni-balik-i-s-vpn/">Avast One: Zajímavý bezpečnostní balík i s VPN</a></li>

		<li><a href="https://www.pcworld.cz/clanky/avg-internet-security-z-bezpecnostniho-pohledu-urcite-chybu-neudelate/">AVG Internet Security: Z bezpečnostního pohledu určitě chybu neuděláte</a></li>
	</ul>
</div></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div
class="js-advert-position-mark-as-clanky-300x250 js-advert design-advert--position-mark-as-clanky-300x250 design-advert--custom-marker element-margin-top design-advert--type-html--as-clanky-300x250 design-advert--type-html element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="as-clanky-300x250"
data-advert-loading-status="not-active"
data-advert-type="html"
data-advert-has-list-item-image="true"
data-advert-is-generation-of-semantic-list-enabled="true"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style>

<ins style="width: 100%;  height: 280px; min-width: 300px; max-width: 600px;"  class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4851716942"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<ins style="width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="8870853003"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script>
IInfoAds.adAdpBodyClass("as-clanky-300x250");
</script>

</div>
</div>
</div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/gordon-mahung/">
Gordon MahUng
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/david-cepicka/">
David Čepička
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset"><a class="design-label--empty design-label" href="/n/">Nálepky:</a></h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/antivirus/">antivirus</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/aplikace/">aplikace</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/avg/">AVG</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/centrum/">Centrum</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/dokumenty/">dokumenty</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/excel/">excel</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/funkce/">funkce</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/internet/">Internet</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/internet-security/">Internet Security</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/microsoft/">Microsoft</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/microsoft-office/">Microsoft office</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/nastaveni/">nastavení</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/norton/">norton</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/norton-360/">norton 360</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/office/">office</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/office-365/">office 365</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/pameti/">paměti</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/program/">program</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/security/">security</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/soubor/">soubor</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/word/">word</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/zabezpeceni/">zabezpečení</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/zranitelnost/">zranitelnost</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/ceny-ssd-i-pameti-pujdou-v-prvnim-ctvrtleti-dolu/" title="Ceny SSD i paměti půjdou v prvním čtvrtletí dolů">
<span class="design-pagination__link-content">
Ceny SSD i paměti půjdou v prvním čtvrtletí dolů
</span>
</a>
</li>
</ul></div>
<div class="strossle-widget section"></div></div>
</div> 
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="js-sticker-wrapper__items">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-horni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead-horni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300,336x150"
></div>

</div>
</div>
</div>
</div>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/instagram-znovu-umozni-zobrazovat-prispevky-v-chronologickem-poradi/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=instagram-znovu-umozni-zobrazovat-prispevky-v-chronologickem-poradi"
target="_top"
data-link-enabled="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?sidebarPromo-id=69&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/235/instagram-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Instagram znovu umožní zobrazovat příspěvky v chronologickém pořadí
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/microsoft-ukazal-novy-poznamkovy-blog-bude-mit-i-tmavy-vzhled/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=microsoft-ukazal-novy-poznamkovy-blog-bude-mit-i-tmavy-vzhled"
target="_top"
data-link-enabled="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?sidebarPromo-id=67&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/361/novy-notepad-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Microsoft ukázal nový Poznámkový blok
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/tipy-na-specialni-vanocni-darek-levnejsi-office-2021-nebo-videostudio-od-corelu/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=tipy-na-specialni-vanocni-darek-levnejsi-office-2021-nebo-videostudio-od-corelu"
target="_top"
data-link-enabled="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?sidebarPromo-id=71&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/667/vanoce-vanocni-darky-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Tipy na speciální vánoční dárek: levnější Office 2021 nebo VideoStudio od Corelu
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/jedenact-zpusobu-jak-spustit-prikazovy-radek-ve-windows/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=jedenact-zpusobu-jak-spustit-prikazovy-radek-ve-windows"
target="_top"
data-link-enabled="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?sidebarPromo-id=72&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/552/prikazovy-radek-windows-cli-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Jedenáct způsobů, jak spustit příkazový řádek ve Windows
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
</div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/spoluprace-ceske-posty-s-trzistem-aliexpress-nefunguje-tak-jak-posta-slibovala/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=spoluprace-ceske-posty-s-trzistem-aliexpress-nefunguje-tak-jak-posta-slibovala"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32760&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/481/vztek-hnev-beznadej-krik-1.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/481/vztek-hnev-beznadej-krik-1.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zboží z Aliexpress přes poštu? Zmatek. Jak se v tom vyznat?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/stolni-a-prenosna-radia-pro-dab-maji-casto-unikatni-funkce/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=stolni-a-prenosna-radia-pro-dab-maji-casto-unikatni-funkce"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32667&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/231/telestar-dira-s-24i-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/231/telestar-dira-s-24i-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Rádia pro DAB+ mají často unikátní funkce
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/vodafone-prodava-prvni-sms-sveta-ve-forme-nft-ji-ziska-vitez-dobrocinne-aukce/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=vodafone-prodava-prvni-sms-sveta-jako-nft"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32722&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/43/vodafone-prvni-sms-sveta-nft-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/43/vodafone-prvni-sms-sveta-nft-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vodafone „prodává“ první SMS světa jako NFT
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/planovane-premiery-v-ivysilani-tbh-na-zachodcich-nebo-novinarky/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=planovane-premiery-v-ivysilani-tbh-na-zachodcich-nebo-novinarky"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32687&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/522/na-zachodcich-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/522/na-zachodcich-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Premiéry v iVysílání: TBH, Na záchodcích nebo Novinářky
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/online-trziste-s-veprovym-masem-prodava-jen-vetsi-baleni-zato-100-ceske/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=online-trziste-s-veprovym-masem-prodava-jen-vetsi-baleni-zato-100-ceske"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32710&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/378/online-prodej-veprove-maso-nasi-zemedelci-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/378/online-prodej-veprove-maso-nasi-zemedelci-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Online prodej vepřového: 100% české za výhodnou cenu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/zmeny-v-socialnim-pojisteni-od-roku-2022/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zmeny-v-socialnim-pojisteni-od-roku-2022"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32765&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/472/21-12-21-1x-novy-rok-2022-zmeny-od-roku-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/472/21-12-21-1x-novy-rok-2022-zmeny-od-roku-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co se mění v sociálním pojištění v roce 2022?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/24-a-25-12-smi-mit-i-velke-obchody-otevreno-nouzovy-stav-meni-podminky-pro-otviraci-dobu-o-svatcich/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=24-a-25-12-smi-mit-i-velke-obchody-otevreno-nouzovy-stav-meni-podminky-pro-otviraci-dobu-o-svatcich"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32727&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/190/24-a-25-prosince-velke-obchody-otevreno-nouzovy-stav-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/190/24-a-25-prosince-velke-obchody-otevreno-nouzovy-stav-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Změna kvůli nouzovému stavu: 24. a 25. 12. smí být otevřeno
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/zacina-vysilat-rtvs-sport-stanici-castecne-naladite-na-morave/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zacina-vysilat-rtvs-sport-stanici-castecne-naladite-na-morave"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32747&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/434/rtvs-sport-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/434/rtvs-sport-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Začíná vysílat RTVS Šport, stanici částečně naladíte na Moravě
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/je-cerstve-mleko-z-obchodu-opravdu-cerstve/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=je-cerstve-mleko-z-obchodu-opravdu-cerstve"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32762&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/156/je-cerstve-mleko-z-obchodu-opravdu-cerstve-a-redi-se-trvanlive-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/156/je-cerstve-mleko-z-obchodu-opravdu-cerstve-a-redi-se-trvanlive-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Je čerstvé mléko z obchodu opravdu čerstvé?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/4-jidla-ktera-nas-pres-zimu-zahreji-zevnitr/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=4-jidla-ktera-nas-pres-zimu-zahreji-zevnitr"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32743&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/145/4-jidla-ktera-nas-pres-zimu-zahreji-zevnitr-2-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/145/4-jidla-ktera-nas-pres-zimu-zahreji-zevnitr-2-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
4 jídla, která nás přes zimu zahřejí zevnitř
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/rok-2022-pribude-sofistikovanych-utoku-na-mobilni-telefony/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=rok-2022-pribude-sofistikovanych-utoku-na-mobilni-telefony"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32698&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/135/mobil-hacker-smartphone-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/135/mobil-hacker-smartphone-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Rok 2022: Přibude sofistikovaných útoků na mobilní telefony
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/martin-matula-sentinelone-v-cesku-chceme-najmout-az-tri-stovky-vyvojaru/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=martin-matula-sentinelone-v-cesku-chceme-najmout-az-tri-stovky-vyvojaru"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32703&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/84/martin-matula-sentinelone-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/84/martin-matula-sentinelone-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
SentinelOne chce v ČR najmout až tři stovky vývojářů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/pohlednice-nebo-originalni-prani-potesi-vice-nez-pouha-sms-inspirujte-se/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=pohlednice-nebo-originalni-prani-potesi-vice-nez-pouha-sms-inspirujte-se"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32718&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/550/14-12-2021-1x-vanocni-prani-dopis-vanoce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/550/14-12-2021-1x-vanocni-prani-dopis-vanoce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Místo SMS pohlednice nebo originální přání
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/vanocni-cukrovi-s-makem/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=vanocni-cukrovi-s-makem"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32676&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/308/recept-makove-linecke-cukrovi-s-povidly-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/308/recept-makove-linecke-cukrovi-s-povidly-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vánoční cukroví s mákem
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content--marketvoice  design-list__item-content"
href="https://www.lupa.cz/market-voice/jan-safrata-its-az-70-vsech-it-incidentu-souvisi-s-hesly-uzivatelu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=jan-safrata-its-az-70-vsech-it-incidentu-souvisi-s-hesly"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32711&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/172/jan-safrata-its-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/172/jan-safrata-its-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
<div class="design-list__flag MarketVoice">
MarketVoice
</div>
</div>
<h3 class="design-list__heading element-heading-reset">
Jan Šafrata (ITS): Až 70 % všech IT incidentů souvisí s hesly
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/kam-pro-nejlevnejsi-vanocni-stromecek-na-internet-mame-velke-srovnani/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=kam-pro-nejlevnejsi-vanocni-stromecek-na-internet-mame-velke-srovnani"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32741&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/156/16-12-2021-1x-vanocni-stromek-stromecek-vanoce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/156/16-12-2021-1x-vanocni-stromek-stromecek-vanoce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kam pro nejlevnější vánoční stromeček?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/kompenzace-covid-2021-podnikatele-dostanou-az-500-kc-denne-na-zamestnance/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=kompenzace-covid-2021-podnikatele-dostanou-az-500-kc-denne-na-zamestnance"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32752&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/297/17-12-21-1x-penize-dotace-radost-zisk-vydelek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/297/17-12-21-1x-penize-dotace-radost-zisk-vydelek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vše o kompenzačním programu Covid 2021
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/aquaponicky-chovane-ryby-maji-pevnejsi-maso-a-nemaji-zemitou-chut-kde-je-koupite/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=aquaponicky-chovane-ryby-maji-pevnejsi-maso-a-nemaji-zemitou-chut-kde-je-koupite"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32745&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/150/aquaponicky-chovane-ryby-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/150/aquaponicky-chovane-ryby-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kde koupit aquaponické ryby? Mají pevnější maso bez zemité chuti
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/chystana-regulace-poskytovatelu-pripojeni-ze-strany-ctu-pripomina-kocourkov/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=chystana-regulace-poskytovatelu-pripojeni-ze-strany-ctu-pripomina-kocourkov"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32709&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/276/sitove-kabely-pripojeni-switch-router-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/276/sitove-kabely-pripojeni-switch-router-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Chystaná regulace poskytovatelů připojení připomíná Kocourkov
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/zmeny-ve-zdravotnim-pojisteni-od-roku-2022/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=zmeny-ve-zdravotnim-pojisteni-od-roku-2022"
target="_top"
data-url="/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?footerPromo-id=32693&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/373/7-12-21-1x-novy-rok-2022-zmeny-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/373/7-12-21-1x-novy-rok-2022-zmeny-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co se mění ve zdravotním pojištění od roku 2022?
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.pcworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32760, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32667, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32722, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32687, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32710, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32765, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32727, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32747, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32762, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32743, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32698, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32703, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32718, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32676, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32711, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32741, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32752, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32745, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32709, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32693, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-a49c36cb7123.js?t=1605710510" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">PCWorld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Recenze, návody, testy. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/pcworld/pcworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
PCWorld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-6b663a58e77a-default.class.js?t=1605710509" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-e06e35e3cb41.js?t=1605710510"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-45857df31740.js?t=1605710510"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-f561cbdb0d19-sasLibs.js?t=1638187196"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"pcworld",
"clanky",
"antivirus,aplikace,avg,centrum,dokumenty,excel,funkce,internet,internet-security,microsoft,microsoft-office,nastaveni,norton,norton-360,office,office-365,pameti,program,security,soubor,word,zabezpeceni,zranitelnost",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-horni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-horni",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300,336x150",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pcworld.cz\/clanky\/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office\/"},"headline":"Chraňte se před kyberútoky vedenými přes Microsoft Office","description":"Máte ve své instalaci sady kancelářských aplikací Microsoft Office stále zapnutý režim chráněného zobrazení? Jestli ne, vystavujete se zbytečnému riziku napadení.","name":"Chraňte se před kyberútoky vedenými přes Microsoft Office","datePublished":"2021-12-22T00:00:00+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-12-21T20:35:30+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/526\/cyber-security-kradez-zlodej-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Gordon MahUng","url":"https:\/\/www.pcworld.cz\/autori\/gordon-mahung\/"},{"@type":"Person","name":"David Čepička","url":"https:\/\/www.pcworld.cz\/autori\/david-cepicka\/"}],"about":["antivirus","aplikace","AVG","Centrum","dokumenty","excel","funkce","Internet","Internet Security","Microsoft","Microsoft office","nastavení","norton","norton 360","office","office 365","paměti","program","security","soubor","word","zabezpečení","zranitelnost"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"PCWorld","item":"https:\/\/www.pcworld.cz\/"},{"@type":"ListItem","position":2,"name":"Software","item":"https:\/\/www.pcworld.cz\/software\/"},{"@type":"ListItem","position":3,"name":"Chraňte se před kyberútoky vedenými přes Microsoft Office"}]}</script>
</body>
</html>