

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>ACDSee Photo Studio Ultimate 2022: Moc novinek nečekejte - PCWorld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"ACDSee Photo Studio Ultimate 2022: Moc novinek ne\u010dekejte","url":"https:\/\/www.pcworld.cz\/clanky\/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte\/","404":false,"kategorie":"Software","kategorieDruha":"","nalepka":"acdsee;photo","stitek":"","autor":"V\u011btvi\u010dka V\u00e1clav","pocetZnaku":3884,"datumVydani":"16.02.2022"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M63NQ39");</script>
<meta name="description" content="Nová verze programu ACDSee Photo Studio Ultimate 2022 je na světě, ale žádné velké změny nepřináší. Jako první fotoeditační software je ale pořád dobrý.">
<meta http-equiv="x-xrds-location" content="https://www.pcworld.cz/xrds.xml">
<meta name="author" content="Václav Větvička">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.pcworld.cz/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.pcworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/111/acdsee-photo-studio-ultimate-2022-1.jpg">
<meta property="og:site_name" content="PCWorld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.pcworld.cz/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/">
<meta property="og:title" content="ACDSee Photo Studio Ultimate 2022: Moc novinek nečekejte - PCWorld.cz">
<meta property="og:description" content="Nová verze programu ACDSee Photo Studio Ultimate 2022 je na světě, ale žádné velké změny nepřináší. Jako první fotoeditační software je ale pořád dobrý.">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/pcworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/pcworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1647408867;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" type="text/javascript"></script>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.pcworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script data-ad-client="ca-pub-4771975420977819" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-4278a3223f53.js?t=1614674328"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://ac0542579227456ebd95a35b01b4e235@sentry.iinfo.cz/39',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-d91be7aa3533-jquery-2.1.4.min.js?t=1605710508"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-47dd043909c6.js?t=1643884227"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle("6f7c1ba2-d1bd-4618-921c-98dc754f19c7", '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
<script>
var playOutstream = true;
var outstreamPosition = false;
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--pcworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M63NQ39" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1644935052';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-15ce4056adff.css?t=1644935052");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1644935052';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.pcworld.cz/webtemp/cssloader-bbaf1b0e839e.css?t=1644935052");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "pcworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "pcworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-dc5f989131a3-sprite.js?t=1605710509"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content test-tt">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/pcworld-cz/logo--default.png"
width="536"
height="116"
alt="PCWorld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Recenze, návody, testy
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.digiport.cz/detail/floowie-pu/499758/312-computerworld-02-2022"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/342/cw-02-22-1.jpg"
width="220" height="200"
alt="CW 02/22">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
Nové číslo
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/internet/">Internet</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/software/">Software</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/hardware/">Hardware</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/navody/">Návody</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Facdsee-photo-studio-ultimate-2022-moc-novinek-necekejte%2F" title="Přihlášení k uživatelskému systému PCWorld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Facdsee-photo-studio-ultimate-2022-moc-novinek-necekejte%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Facdsee-photo-studio-ultimate-2022-moc-novinek-necekejte%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Facdsee-photo-studio-ultimate-2022-moc-novinek-necekejte%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.pcworld.cz/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class="recommended-articles">
<ul class="list-topics-perex section-column-box-lhorizontal design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pet-tipu-pro-vyber-te-nejvhodnejsi-zakladni-desky/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/32/zakladni-deska-pocitac-1.jpg" alt="Pět tipů pro výběr té nejvhodnější základní desky" title="Pět tipů pro výběr té nejvhodnější základní desky">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pet-tipu-pro-vyber-te-nejvhodnejsi-zakladni-desky/">Pět tipů pro výběr té nejvhodnější základní desky</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/jak-vybrat-spravny-webhosting-pro-vase-webove-stranky/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/152/webhosting-1.jpg" alt="Jak vybrat správný webhosting pro vaše webové stránky?" title="Jak vybrat správný webhosting pro vaše webové stránky?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/jak-vybrat-spravny-webhosting-pro-vase-webove-stranky/">Jak vybrat správný webhosting pro vaše webové stránky?</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/jak-zjistit-kdo-vam-volal-a-jak-telefonni-cislo-zablokovat/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/629/nevyzadane-volani-1.jpg" alt="Jak zjistit, kdo vám volal a jak telefonní číslo zablokovat?" title="Jak zjistit, kdo vám volal a jak telefonní číslo zablokovat?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/jak-zjistit-kdo-vam-volal-a-jak-telefonni-cislo-zablokovat/">Jak zjistit, kdo vám volal a jak telefonní číslo zablokovat?</a>
</div>
</li>
</ul></div>
<div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1645162467;
var itemCookieExpirationExtended = 1676525667;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1676525667;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item--flex layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.pcworld.cz/" title="Návrat na titulní stránku">PCWorld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/software/">Software</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">ACDSee Photo Studio Ultimate 2022: Moc novinek nečekejte</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.pcworld.cz/webtemp/cssloader-f5363930fdbb-jquery.fancybox-1.3.0.css?t=1605710504">
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-5e349a3bbe80.js?t=1605710510"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
ACDSee Photo Studio Ultimate 2022: Moc novinek nečekejte
</h1>
<div class="element-margin-bottom-half">
<div class="design-article__text">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/vaclav-vetvicka/"
>
Václav Větvička
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Facdsee-photo-studio-ultimate-2022-moc-novinek-necekejte%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dacdsee-photo-studio-ultimate-2022-moc-novinek-necekejte&amp;quote=ACDSee%20Photo%20Studio%20Ultimate%202022%3A%20Moc%20novinek%20ne%C4%8Dekejte"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.pcworld.cz%2Fclanky%2Facdsee-photo-studio-ultimate-2022-moc-novinek-necekejte%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dacdsee-photo-studio-ultimate-2022-moc-novinek-necekejte&amp;amp;text=ACDSee%20Photo%20Studio%20Ultimate%202022%3A%20Moc%20novinek%20ne%C4%8Dekejte&amp;amp;via=pcworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/111/acdsee-photo-studio-ultimate-2022-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Václav Větvička / PCWorld
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Nová verze programu ACDSee Photo Studio Ultimate 2022 je na světě, ale žádné velké změny nepřináší. Jako první fotoeditační software je ale pořád dobrý.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Firma ACDSee pravidelně připravuje nové verze svých programů a nejinak je tomu i v případě softwaru <a href="https://www.sw.cz/acdsee-photo-studio-ultimate-2022/" target="_blank">Photo Studio Ultimate 2022</a>. Podivná cenová politika zůstala – v nabídce je sice možnost zakoupit si roční licenci nebo trvalou verzi, ale finančně jsme na tom prakticky stejně.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--clear-floating design-advert--type-html--rectangle design-advert--type-html element-print-hidden design-advert" aria-hidden="true" data-advert-marker="" data-advert-position-mark="rectangle" data-advert-loading-status="not-active" data-advert-type="html" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style>

<ins style="border:0px;width: 100%;  height: 280px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="3519804385"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<ins style="border:0px;width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4081258773"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>



<script>
IInfoAds.adAdpBodyClass("rectangle");
</script>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p>Zatímco roční licence stojí 89 dolarů (pokud zaplatíme najednou, v případě placení po měsíci to bude 8,90 měsíčně), za roční licenci zaplatíme při současné slevě 49 dolarů. Pošetilce, který by si za téměř dvojnásobnou cenu pořídit licenci s omezenou dobou platnosti, bych rád potkal.</p>

<p>Nepříjemná registrace se oproti loňskému roku nijak nezměnila. Sice si můžeme zaškrtnout, že o emailový kontakt zájem nemáme, ale stejně se spamových reklam dočkáme. Navíc i při použití testovací verze si musíme pro aktivaci vyplnit přihlášku do firemního portálu.</p>

<h2 id="h20">Program si nerozumí se 4K monitory</h2>

<p>Na první pohled je všechno při starém – slušně upravitelné rozhraní s tradiční grafikou (ta má, Základní moduly – Manage, View, Develop a Edit, zůstaly. Stejně tak ovšem platí, že se řada nástrojů zbytečně duplikuje.</p>

<p><img src="https://i.iinfo.cz/images/21/acdsee-photo-studio-ultimate-2022-1.jpg" class="image-563043" width="1600" height="840" alt="" title="Autor: Václav Větvička / PCWorld"></p>

<p>Modul Manage pracuje klasickým způsobem – tři části, v levém jdou klasickým způsobem zobrazeny knihovny souborů, uprostřed jsou náhledy a vpravo si pohrajeme s metadaty a jejich ukládáním. Soubory si můžeme ukládat do předem připravených přihrádek jako cestování, krajinky a podobně. Tohle všechno se od minulých verzí nezměnilo.</p>

<div class="rs-tip-major">
	<p><strong>TIP: <a href="https://www.sw.cz/acdsee-photo-studio-ultimate-2022/" target="_blank">Program ACDSee Photo Studio Ultimate 2022 si můžete pořídit na SW.cz</a></strong></p>
</div>

<p>Opět zůstalo vytváření vlastních databází, což zaručuje, že nedestruktivní charakter programu zachová originál v separátním adresáři. Program si bohužel nerozumí s dnešními monitory 4K, takže ikony jsou dost malé.</p>

<h2 id="h21">Zbytečný modul</h2>

<p>Modul Photo opět nabízí velmi omezené možnosti úprav a tradičně připomínám, že je to modul v podstatě zbytečný. Modul View s filmovým proužkem dělá to, co název slibuje – umožňuje prohlížení dalších obrázků. Následující dva moduly jsou potom pro skutečnou editaci – Develop je určen pro nedestruktivní fotoeditaci a najdeme zde všechny základní nástroje, Edit je určen pro detailnější fotoeditaci.</p>

<p><img src="https://i.iinfo.cz/images/21/acdsee-photo-studio-ultimate-2022-2.jpg" class="image-563044" width="1600" height="827" alt="" title="Autor: Václav Větvička / PCWorld"></p>

<p>Proč by oba moduly nemohly být spojeny do jednoho, není jasné. Jediným vysvětlením je snad to, že spolu s tím jak se v každé verzi objevují nové funkce, už teď začíná být nabídka nepřehledná a některé zajímavé aplikace jsou “pohřbeny” nepříjemně hluboko.</p>

<h2 id="h22">Moc novinek nečekejte</h2>

<p>Mezi novinky nové verze patří zejména nový mód Media, který nahrazuje dřívější poněkud zmateně nazvaný modul Photos. Novinkou je rozeznání tváří, které sice dříve v určité podobě již existovalo, ale dnes je mnohem výkonnější, zejména díky využití nové AI.</p>

<p>Nový Color Wheel uplatníme především při detailních úpravách tváří či oblohy. Zrnění či digitální šum již můžeme odstraňovat lokálně. Opět se zvýšil počet podporovaným formátu RAW, nicméně konvertované fotografie často trpí zvýšeným šumem.</p><div class="promo-in-article clear"><p><a href="https://www.root.cz/skoleni/tema/bezpecnost/?utm_source=PCWorld&amp;utm_medium=tip_Hacking&amp;utm_campaign=skoleni" rel="nofollow" target="_blank"><img class="image-522813" alt="skoleni" src="https://i.iinfo.cz/images/417/hacking-tip2-thumb.png" /></a></p></div>


<div class="rs-tip-major">
	<p><strong>TIP: <a href="https://www.pcworld.cz/clanky/cim-upravovat-fotografie-tipy-na-skvele-fotoeditory-zdarma/">Čím upravovat fotografie? Tipy na skvělé fotoeditory zdarma</a></strong></p>
</div>

<p><span>Program existuje ve verzích pro Mac i Windows, mezi nimi najdeme řadu rozdílů, jablečná verze některé aplikace nemá (příkladem budiž třeba rozeznání tváří).</span></p>

<p>Photo Studio Ultimate 2022 rozhodně není špatným programem, nicméně novinek není moc. Systém několika modulů se se změnil spíše kosmeticky. Jako první fotoeditační software dobrý, pokud máme něco jiného už na počítači, není nutno sáhnout do prasátka.<br>
</p>

<hr>

<ul>
	<li><span>Pro: <strong>Dobrý management</strong></span></li>

	<li><span>Proti: <strong>Zvláštní cenová politika</strong></span></li>

	<li><span>Celkem: <strong>75 procent</strong></span></li>
</ul>

<hr></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div
class="js-advert-position-mark-as-clanky-300x250 js-advert design-advert--position-mark-as-clanky-300x250 design-advert--custom-marker element-margin-top design-advert--type-html--as-clanky-300x250 design-advert--type-html element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="as-clanky-300x250"
data-advert-loading-status="not-active"
data-advert-type="html"
data-advert-has-list-item-image="true"
data-advert-is-generation-of-semantic-list-enabled="true"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<style type="text/css">
.adslot_3{ display: inline-block; }
.adslot_4{ display: inline-block; }
@media (max-width: 768px) {
.adslot_3{ display: none; }
.adslot_4{ display: inline-block; }
}
@media (min-width: 767px) {
.adslot_3{ display: inline-block; }
.adslot_4{ display: none; }
}
</style>

<ins style="width: 100%;  height: 280px; min-width: 300px; max-width: 600px;"  class="adsbygoogle adslot_3" data-ad-client="ca-pub-4771975420977819" data-ad-slot="4851716942"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<ins style="width: 100%;  height: 350px; min-width: 300px; max-width: 600px;" class="adsbygoogle adslot_4" data-ad-client="ca-pub-4771975420977819" data-ad-slot="8870853003"></ins>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script>
IInfoAds.adAdpBodyClass("as-clanky-300x250");
</script>

</div>
</div>
</div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/vaclav-vetvicka/">
Václav Větvička
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset"><a class="design-label--empty design-label" href="/n/">Nálepky:</a></h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/acdsee/">acdsee</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/photo/">photo</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/jak-z-windows-11-odstranit-tlacitko-widgety/" title="Jak z Windows 11 odstranit tlačítko Widgety">
<span class="design-pagination__link-content">
Jak z Windows 11 odstranit tlačítko Widgety
</span>
</a>
</li>
</ul></div>
<div class="strossle-widget section"></div>
</div>
</div> 
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="js-sticker-wrapper__items">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-horni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead-horni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300,336x150"
></div>

</div>
</div>
</div>
</div>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/prakticke-tipy-pro-mapy-cz-2/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=prakticke-tipy-pro-mapy-cz-2"
target="_top"
data-link-enabled="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?sidebarPromo-id=86&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/343/mapy-cz-1-562796-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Praktické tipy pro Mapy.cz II.
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/paintshop-pro-2022-ultimate-robustni-program-ktery-potesi-i-profesionaly/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=paintshop-pro-2022-ultimate-robustni-program-ktery-potesi-i-profesionaly"
target="_top"
data-link-enabled="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?sidebarPromo-id=88&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/21/paintshop-pro-2022-ultimate-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
PaintShop Pro 2022 Ultimate: Robustní program, který potěší i profesionály
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/co-je-vpn-a-jak-funguje/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=co-je-vpn-a-jak-funguje"
target="_top"
data-link-enabled="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?sidebarPromo-id=83&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/664/vpn-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Co je VPN a jak funguje?
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.pcworld.cz/clanky/jak-zjistit-jakou-grafickou-kartu-mate-v-pocitaci/?utm_medium=kolotoc-header&amp;utm_source=pcworld-cz&amp;utm_campaign=jak-zjistit-jakou-grafickou-kartu-mate-v-pocitaci"
target="_top"
data-link-enabled="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?sidebarPromo-id=84&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/580/graficka-karta-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Jak zjistit, jakou grafickou kartu máte v počítači?
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
</div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/aktualizujete-windows-vyhradte-si-na-to-osm-hodin/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=aktualizujete-windows-vyhradte-si-na-to-osm-hodin"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33107&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/623/ce-6849c3e1f96b4a1a0714e6fb55c82d-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/623/ce-6849c3e1f96b4a1a0714e6fb55c82d-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Aktualizujete Windows? Vyhraďte si na to osm hodin!
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/studie-anderson-willinger-hlavni-oblasti-naboru-exekutivnich-reditelu-a-jak-je-ovlivnila-pandemie/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=studie-anderson-willinger-hlavni-oblasti-naboru-exekutivnich-reditelu-a-jak-je-ovlivnila-pandemie"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33150&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/139/reditel-spolecnosti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/139/reditel-spolecnosti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Studie Anderson Willinger: Hlavní oblasti náboru exekutivních ředitelů a jak je ovlivnila pandemie?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/neni-email-jako-email-vite-v-cem-se-lisi-prodejni-email-od-retencniho/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=neni-email-jako-email-vite-v-cem-se-lisi-prodejni-email-od-retencniho"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33130&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/143/11-2-22-1x-e-mail-zprava-pocitac-komunikace-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/143/11-2-22-1x-e-mail-zprava-pocitac-komunikace-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Není email jako email: Víte, v čem se liší?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/internetove-devadesatky-jake-to-bylo-kdyz-se-z-internetu-staval-internet/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=internetove-devadesatky-jake-to-bylo-kdyz-se-z-internetu-staval-internet"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33141&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/282/internet-historie-gopher-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/282/internet-historie-gopher-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jaké to bylo, když se z Internetu stával internet?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/blokace-nevhodneho-obsahu-ve-vyhledavani-pomoci-nastaveni-dns/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=blokace-nevhodneho-obsahu-ve-vyhledavani-pomoci-nastaveni-dns"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33093&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/647/videoherni-sexbomby-mia-thumb.jpg"
width="180"
height="109"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/647/videoherni-sexbomby-mia-thumb.jpg"
width="180"
height="109"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Blokujte dětem přístup k nevhodnému obsahu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/refixo-expobank-refinancovani-uveru-predstaveni-recenze/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=refixo-expobank-refinancovani-uveru-predstaveni-recenze"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33131&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/51/pomoc-penize-finance-rada-smlouva-dluhy-exekuce-smlouva-3-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/51/pomoc-penize-finance-rada-smlouva-dluhy-exekuce-smlouva-3-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jednorožec mezi úvěry refinancuje půjčky za 3,49 % ročně
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/dve-desitky-zranitelnosti-v-uefi-postihuji-nejmene-25-vyrobcu-pc/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=dve-desitky-zranitelnosti-v-uefi-postihuji-nejmene-25-vyrobcu-pc"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33080&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/609/zakladni-deska-bios-uefi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/609/zakladni-deska-bios-uefi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dvě desítky chyb v UEFI postihují nejméně 25 výrobců PC
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/nedostatek-vitaminu-c-dopad-na-lidske-telo-kolik-ho-potrebujeme/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=nedostatek-vitaminu-c-dopad-na-lidske-telo-kolik-ho-potrebujeme"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33148&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/210/nedostatek-vitaminu-c-projevy-kolik-ho-potrebujeme-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/210/nedostatek-vitaminu-c-projevy-kolik-ho-potrebujeme-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vitamín C: kolik ho opravdu potřebujeme?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33136&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/529/tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/529/tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Tesco chce zvýšit prodeje alternativ masa o 300 %
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/prakticke-tipy-pro-mapy-cz-2/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=prakticke-tipy-pro-mapy-cz-2"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33128&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/343/mapy-cz-1-562796-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/343/mapy-cz-1-562796-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Praktické tipy pro Mapy.cz
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/dotklo-se-vas-ukonceni-dodavatele-energii-zazadejte-si-o-podporu/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=dotklo-se-vas-ukonceni-dodavatele-energii-zazadejte-si-o-podporu"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33151&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/282/15-2-22-1x-energie-ucty-domacnost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/282/15-2-22-1x-energie-ucty-domacnost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dotklo se vás ukončení dodavatele energií? Zažádejte si o podporu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/odcitatelne-polozky-v-roce-2022/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=odcitatelne-polozky-v-roce-2022"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33096&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/688/finance-penize-kalkulace-vypocet-kalkulacka-dane-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/688/finance-penize-kalkulace-vypocet-kalkulacka-dane-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kolik si letos můžete odečíst od základu daně?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/jidelnicek-na-hubnuti-kdo-dobre-poradi-jak-ho-sestavit-a-upravit/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=jidelnicek-na-hubnuti-kdo-dobre-poradi-jak-ho-sestavit-a-upravit"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33137&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/322/fitnut-akademie-andrea-mokrejsova-a-andrea-pavelcova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/322/fitnut-akademie-andrea-mokrejsova-a-andrea-pavelcova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Objednaly si jídelníčky na hubnutí. Jak dopadly?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/ve-valce-primy-s-o2-tv-prohrava-technicky-pokrok/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=ve-valce-primy-s-o2-tv-prohrava-technicky-pokrok"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33124&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/347/tv-prima-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/347/tv-prima-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Ve válce Primy s O2 TV prohrává technický pokrok
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/jak-zastavit-kazivost-zubu-v-cesku/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=jak-zastavit-kazivost-zubu-v-cesku"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33110&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/237/jak-zastavit-kazivost-zubu-v-cesku-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/237/jak-zastavit-kazivost-zubu-v-cesku-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak zastavit kazivost zubů v Česku? Zubaři mají plán
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/osm-tipu-pro-zabezpeceni-vzdaleneho-pristupu-k-systemum-v-roce-2022/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=osm-tipu-pro-zabezpeceni-vzdaleneho-pristupu-k-systemum-v-roce-2022"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33108&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/248/vzdaleny-pristup-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/248/vzdaleny-pristup-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Osm tipů pro zabezpečení vzdáleného přístupu k systémům
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/samsung-uvedl-nove-smartphony-galaxy-s22-s22-a-s22-ultra/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=samsung-uvedl-nove-smartphony-galaxy-s22-s22-a-s22-ultra"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33109&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/507/smartphone-samsung-galaxy-s22-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/507/smartphone-samsung-galaxy-s22-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Samsung uvedl nové smartphony Galaxy S22, S22+ a S22 Ultra
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/caga-sibirska-a-brezovnik-obecny-lecive-houby-rostou-i-v-zime-v-nasich-lesich/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=caga-sibirska-a-brezovnik-obecny-lecive-houby-rostou-i-v-zime-v-nasich-lesich"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33111&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/259/rezavec-sikmy-inonotus-obliquus-sibirska-caga-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/259/rezavec-sikmy-inonotus-obliquus-sibirska-caga-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Na bříze rostou léčivé houby. I v zimě
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/termin-pro-podani-danoveho-priznani-se-blizi-vite-jak-usetrit-na-danich/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=termin-pro-podani-danoveho-priznani-se-blizi-vite-jak-usetrit-na-danich"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33112&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/551/isifa-com-danove-priznani-dane-formular-tiskopis-1-prev.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/551/isifa-com-danove-priznani-dane-formular-tiskopis-1-prev.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Podání daňového přiznání se blíží. Jak ušetřit na daních?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/odskodneni-pracovniho-urazu-je-nutne-spravne-vypocitat-radi-advokat/?utm_medium=kolotoc&amp;utm_source=pcworld-cz&amp;utm_campaign=odskodneni-pracovniho-urazu-je-nutne-spravne-vypocitat-radi-advokat"
target="_top"
data-url="/clanky/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte/?footerPromo-id=33138&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/534/zbynek-drobis-advokat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/534/zbynek-drobis-advokat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak na odškodnění pracovního úrazu
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.pcworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33107, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33150, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33130, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33141, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33093, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33131, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33080, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33148, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33136, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33128, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33151, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33096, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33137, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33124, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33110, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33108, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33109, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33111, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33112, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33138, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-a49c36cb7123.js?t=1605710510" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">PCWorld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Recenze, návody, testy. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2022 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/pcworld/pcworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/exporty/" title="Exporty syndikovaného obsahu">
RSS a další exporty
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
PCWorld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cio.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cfoworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.channelworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.pcworld.cz?utm_medium=ii-lista&amp;utm_source=pcworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-6b663a58e77a-default.class.js?t=1605710509" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-e06e35e3cb41.js?t=1605710510"></script>

<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-45857df31740.js?t=1605710510"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.pcworld.cz/webtemp/jsloader-f561cbdb0d19-sasLibs.js?t=1641212435"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"pcworld",
"clanky",
"acdsee,photo",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-horni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-horni",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300,336x150",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pcworld.cz\/clanky\/acdsee-photo-studio-ultimate-2022-moc-novinek-necekejte\/"},"headline":"ACDSee Photo Studio Ultimate 2022: Moc novinek nečekejte","description":"Nová verze programu ACDSee Photo Studio Ultimate 2022 je na světě, ale žádné velké změny nepřináší. Jako první fotoeditační software je ale pořád dobrý.","name":"ACDSee Photo Studio Ultimate 2022: Moc novinek nečekejte","datePublished":"2022-02-16T00:00:00+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2022-02-14T15:40:26+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/111\/acdsee-photo-studio-ultimate-2022-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Václav Větvička","url":"https:\/\/www.pcworld.cz\/autori\/vaclav-vetvicka\/"}],"about":["acdsee","photo"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"PCWorld","item":"https:\/\/www.pcworld.cz\/"},{"@type":"ListItem","position":2,"name":"Software","item":"https:\/\/www.pcworld.cz\/software\/"},{"@type":"ListItem","position":3,"name":"ACDSee Photo Studio Ultimate 2022: Moc novinek nečekejte"}]}</script>
</body>
</html>